





<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Cache-control" content="public">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="canonical" href="https://ytali.com/2021/11/07/bentornato-a-casa-xavi/" itemprop="url">
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg">
	<link rel="alternate" type="application/rss+xml" title="ytali. RSS Feed" href="https://ytali.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ytali. Atom Feed" href="https://ytali.com/feed/atom/" />
	<link rel="pingback" href="https://ytali.com/xmlrpc.php" />

<!--cacheblok-->

	<!--application-->

		<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>

	<!--application-->

	<!--[if lt IE 9]>
	<script src="https://ytali.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<!-- ee -->



		<!-- twitter -->


		<!-- twitter -->
<link rel="stylesheet" href="https://ytali.com/wp-content/themes/soledad/fonts.css" media="all">




	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ytali. - Bentornato a casa, Xavi</title>
	<link rel="canonical" href="https://ytali.com/2021/11/07/bentornato-a-casa-xavi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bentornato a casa, Xavi" />
	<meta property="og:description" content="Xavi Hernández cominciò a dispensare meraviglia in quel di Barcellona sul finire degli anni Novanta e per tre lustri non ha mai smesso. Catalizzatore del gioco blaugrana, punto di riferimento&hellip;" />
	<meta property="og:url" content="https://ytali.com/2021/11/07/bentornato-a-casa-xavi/" />
	<meta property="og:site_name" content="ytali." />
	<meta property="article:publisher" content="https://www.facebook.com/Ytali.magazine/" />
	<meta property="article:published_time" content="2021-11-07T21:42:29+00:00" />
	<meta property="og:image" content="https://ytali.com/wp-content/uploads/2021/11/head-2.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="635" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ytali_" />
	<meta name="twitter:site" content="@ytali_" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="ROBERTO BERTONI">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ytali.com/#organization","name":"Ytali","url":"https://ytali.com/","sameAs":["https://www.facebook.com/Ytali.magazine/","https://twitter.com/ytali_"],"logo":{"@type":"ImageObject","@id":"https://ytali.com/#logo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","contentUrl":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","width":273,"height":121,"caption":"Ytali"},"image":{"@id":"https://ytali.com/#logo"}},{"@type":"WebSite","@id":"https://ytali.com/#website","url":"https://ytali.com/","name":"ytali.","description":"","publisher":{"@id":"https://ytali.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ytali.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#primaryimage","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2021/11/head-2.jpeg","contentUrl":"https://ytali.com/wp-content/uploads/2021/11/head-2.jpeg","width":1000,"height":635},{"@type":"WebPage","@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#webpage","url":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/","name":"ytali. - Bentornato a casa, Xavi","isPartOf":{"@id":"https://ytali.com/#website"},"primaryImageOfPage":{"@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#primaryimage"},"datePublished":"2021-11-07T21:42:29+00:00","dateModified":"2021-11-07T21:42:29+00:00","breadcrumb":{"@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ytali.com/2021/11/07/bentornato-a-casa-xavi/"]}]},{"@type":"BreadcrumbList","@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ytali.com/","url":"https://ytali.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/","url":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/","name":"Bentornato a casa, Xavi"}}]},{"@type":"Article","@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#article","isPartOf":{"@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#webpage"},"author":{"@id":"https://ytali.com/#/schema/person/601a301cade86a7cc450df53a46252e1"},"headline":"Bentornato a casa, Xavi","datePublished":"2021-11-07T21:42:29+00:00","dateModified":"2021-11-07T21:42:29+00:00","mainEntityOfPage":{"@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#webpage"},"commentCount":0,"publisher":{"@id":"https://ytali.com/#organization"},"image":{"@id":"https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#primaryimage"},"articleSection":"Ritratti","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ytali.com/2021/11/07/bentornato-a-casa-xavi/#respond"]}]},{"@type":"Person","@id":"https://ytali.com/#/schema/person/601a301cade86a7cc450df53a46252e1","name":"ROBERTO BERTONI","image":{"@type":"ImageObject","@id":"https://ytali.com/#personlogo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2019/10/Bertoni_1_23-1-150x148.jpg","contentUrl":"https://ytali.com/wp-content/uploads/2019/10/Bertoni_1_23-1-150x148.jpg","caption":"ROBERTO BERTONI"},"description":"Nato nel 1990, giornalista freelance e scrittore, collabora con numerosi siti e riviste. Dal 2014 co-dirige, insieme ad Andrea Costi, la collana editoriale \u201cCollega-Menti\u201d della casa editrice Imprimatur, per la quale sono usciti i libri-intervista \u201cLavoro e libert\u00e0\u201d con Stefano Fassina e \u201cIl caff\u00e8 amaro\u201d con Corradino Mineo. Nel 2018 ha pubblicato \u201cProtagonisti sempre. Un secolo di storia visto con gli occhi dei ragazzi\u201d (StreetLib)."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed" href="https://ytali.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed dei commenti" href="https://ytali.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Bentornato a casa, Xavi Feed dei commenti" href="https://ytali.com/2021/11/07/bentornato-a-casa-xavi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ytali.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ytali.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://ytali.com/wp-content/themes/soledad/style.css?ver=11.1.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://ytali.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ytali.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/lib/jquery.ui.touch-punch.min.js?ver=5.7.3' id='mab21_wp-jquery-ui-touch-punch-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/libs-script.min.js?ver=11.1.0.3' id='libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/ytali.com\/wp-admin\/admin-ajax.php","nonce":"810afe1260","is_home":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/themes/soledad/js/main.js?ver=11.1.0.3' id='main-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-84149714-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-84149714-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ytali.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ytali.com/wp-json/wp/v2/posts/133870" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ytali.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ytali.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://ytali.com/?p=133870' />
<link rel="alternate" type="application/json+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2021%2F11%2F07%2Fbentornato-a-casa-xavi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2021%2F11%2F07%2Fbentornato-a-casa-xavi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js"></script>
	<style>
		@media only screen and (max-width: 767px){
			.widget ul.side-newsfeed li .side-item .side-image {
				float: left;
				margin-right: 20px;
				position: relative;
				width: 100%;
			}
			.widget ul.side-newsfeed li .side-item .side-item-text {
				overflow: hidden;
				padding-bottom: 10px;
				width: 100%;
				float: initial;
				padding-top: 22px;
				text-align: center;
			}
		}
		.gente-di-venezia{
			color: #e31f29;
		}
	</style>

	<style>.dkpdf-button-container{display:none;}</style>


	<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>

<style>
.header-social .onmobileleft a {
	margin-right: 40px;
}
.header-social .onmobileleft a.n {
	margin-right: 0px;
}
.header-social .onmobileleft a span{
	padding-left: 0px;
}
@media screen and (max-width: 1023px){
	.sare_home_post .list-posts-share a {
		margin: 7px 0px;
	}
}
</style>

	<!--cacheblok-->

</head>

<body class="home page-template-default page page-id-133870" cz-shortcut-listen="true">
<a id="close-sidebar-nav" class=" header-3"><i class="fa fa-close"></i></a>

<div class="wrapper-boxed header-style-header-3 enable-boxed">
	<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
					<a href="https://ytali.com/">
					<img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="ytali." /></a>
			</div>
			<div class="header-social sidebar-nav-social">
				<div class="inner-header-social onmobileleft">
					<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i></a>
					<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://ytali.com/newsletter/"  class="n"><span>Newsletter</span></a>
				</div>
			</div>

	<!--menudesctop-->

				<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menudesctop-->

	</nav>
	<header id="header" class="header-header-3 has-bottom-line">

		<div class="inner-header">
			<div class="container align-left-logo has-banner ">
				<div id="logo">
						<h1>
							<a href="https://ytali.com/"><img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo2.jpg" alt="ytali." /></a>
						</h1>
				</div>
					<div class="header-banner header-style-3">
						 <img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="Banner" />
					</div>
				<div class="header-social">
					<span itemscope itemtype="http://schema.org/Organization">
						<link itemprop="url" href="https://ytali.com">
						<div class="inner-header-social">
						<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a>
						<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a>
						<a href="https://ytali.com/newsletter/"><div class="newsletter"></div><span>Newsletter</span></a>
						</div>
					</span>
				</div>
			</div>
		</div>
			
				<nav id="navigation" class="header-layout-bottom header-3">
					<div class="container">
						<div class="sopra_menu">
							<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>

	<!--menumobile-->

							<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menumobile-->

							<div id="top-search">
								<a class="search-click"><i class="fa fa-search"></i></a>
								<div class="show-search">
									<form role="search" method="get" id="searchform" action="https://ytali.com/">
    <div>
		<input type="text" class="search-input" placeholder="Scrivi un termine di ricerca e premi Invio" name="s" id="s" />
	 </div>
</form>									<a class="search-click close-search"><i class="fa fa-close"></i></a>
								</div>
							</div>
						</div>
					</div>
				</nav><!-- End Navigation -->
	</header>

	<!--cacheblok-->
 

	<div class="container container-single penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
				 
					
<article id="post-133870" class="post-133870 post type-post status-publish format-standard has-post-thumbnail hentry category-ritratti">

	
	
	<div class="header-standard header-classic single-header class-post">

		
			<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://ytali.com/category/ritratti/" title="View all posts in Ritratti" >Ritratti</a></span></div>

		
		<h1 class="post-title single-post-title" itemprop="name">Bentornato a casa, Xavi</h1>

		
			<div itemprop="articleSection" class="sotodescrizione"> Xavi Hernández torna a Barcellona, in un ambiente stanco e depresso, con a disposizione una squadra che non è neanche lontana parente della meraviglia di cui lui era il faro, con giocatori demotivati e una crisi economica e societaria devastante. </div>

		
		<!--cacheblok-->

		<div indf="ROBERTO BERTONI" class="post-box-meta-single">

			
				<span class="author-post" ><span ><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/roberto-bertoni">

				 ROBERTO BERTONI </a></span></span>

			
			
			<span itemprop="datePublished" content="2021-11-07">7 Novembre 2021</span>

		</div>

		<!--cacheblok-->

	</div>

		
				<div class="post-image">

					<a href="https://ytali.com/wp-content/uploads/2021/11/head-2.jpeg" data-rel="penci-gallery-image-content"><img width="1000" height="635" src="https://ytali.com/wp-content/uploads/2021/11/head-2.jpeg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://ytali.com/wp-content/uploads/2021/11/head-2.jpeg 1000w, https://ytali.com/wp-content/uploads/2021/11/head-2-300x191.jpeg 300w, https://ytali.com/wp-content/uploads/2021/11/head-2-150x95.jpeg 150w, https://ytali.com/wp-content/uploads/2021/11/head-2-768x488.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
				</div>

		
	
	
	<style>

		.wrapper-boxed {

				overflow: visible !important;

		}

		.allcontentdivisore {

				width: 100%;

				float: left;

				flex-direction: row;

				position: relative;

				display: flex;

		}

		.web_s.web_sticky

		{

				position: -webkit-sticky !important;

				position: sticky !important;

				top: 0px;

		}

		figure.wp-block-gallery{

			display: inline-block;

		}

	</style>

	<div class="allcontentdivisore ">

				<div id="divisione_2" class="divisione_2">

						<script>

							jQuery(function($) { // allcontentdivisore

								var fi = 330;

								var position = $(".allcontentdivisore").position();

								var bottomH = $(".allcontentdivisore").height()+ position.top+fi;

								//$( "p:last" ).text( "left: " + bottomH + ", top: " + position.top )

									console.info(position.top);

								var gTopIni = position.top+fi-100;

								var gTop = 0;

								var wf = $( window ).width();

								var hf = $( window ).height();

						    function web_sticky(wf){

						      if( wf > 1150 ){

						        $(".web_s.web_sticky").each(function(index, item){

						          let ttop = hf-$(this).height();

						          if( ttop<0){

						            $(this).css({top: hf-$(this).height() });

						          }else{

						            $(this).css({top: 0 });

						          }

						        });

						      }else {

						        $(".web_s").removeClass("web_sticky").css({top: 0 });

						      }

						    }

								$( window ).scroll(function(e) {

									position = $(".allcontentdivisore").position();

									bottomH = $(".allcontentdivisore").height()+ position.top+fi;

									gTopIni = position.top+fi-100;

									gTop = $(document).scrollTop();

									HM();

								}); //  356 position: absolute;

								function HM(){

									if(gTop > gTopIni){

										$("#moving").addClass("moving");

										if(gTop > (bottomH-480)){

											$("#moving").css("display","none");

										}else{

											$("#moving").removeAttr("style");

										}

									}else{

										$("#moving").removeClass("moving");

										$("#moving").removeAttr("style");

									}

								}

								HM();

								web_sticky(wf);

								$( window ).resize( function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 550 );

								});

								$( window ).on( "load", function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 1550 );

								});

							});

						</script>

						<div id="moving"  class="post-share">

							<div class="list-posts-share">

								<div class="sh-li sh-li-special">

									<span class="dt-share">Condividi</span>

								</div>

								
								<div class="sh-li">

									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2021/11/07/bentornato-a-casa-xavi/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

								</div>

								<div class="sh-li">

									<a target="_blank" href="https://twitter.com/intent/tweet?text=Bentornato%20a%20casa,%20Xavi%20-%20via%20@ytali_%20https://ytali.com/2021/11/07/bentornato-a-casa-xavi/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

								</div>

								<div class="sh-li">

									<a data-pin-do="none" target="_blank" href="https://ytali.com/2021/11/07/bentornato-a-casa-xavi/?pdf=133870"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

								</div>

							</div>

						</div>

				</div>



				<div class="divisione_1">

					<div class="divisione_1_s web_s web_sticky">

					<div class="post-entry">

						<div class="inner-post-entry grandeletere" >

									<span itemprop="articleBody">
<p class="has-drop-cap">Xavi Hernández cominciò a dispensare meraviglia in quel di Barcellona sul finire degli anni Novanta e per tre lustri non ha mai smesso. Catalizzatore del gioco blaugrana, punto di riferimento per i compagni e persino per gli avversari, fulcro insostituibile per tutti gli allenatori che si sono succeduti fino al 2015, anno del suo addio, formò insieme a don Andrés Iniesta da Fuentealbilla una delle coppie di centrocampo più forti e meglio assortite che si ricordino a memoria d&#8217;uomo. Senza loro due, il mito di Messi, con ogni probabilità, non sarebbe mai esistito. E di sicuro la Spagna non avrebbe vinto tutto ciò che c&#8217;era da vincere a cavallo fra il 2008 e il 2012, divenendo, per la prima volta nella sua storia, la nazionale da battere a livello mondiale.</p>



<p>Ora Xavi torna a Barcellona, in un ambiente stanco e depresso, con a disposizione una squadra che non è neanche lontana parente della meraviglia di cui lui era il faro, con giocatori demotivati e una crisi economica e societaria devastante.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2021/11/xavi-3200x2000-eng.jpeg" alt="" class="wp-image-133876" width="600" srcset="https://ytali.com/wp-content/uploads/2021/11/xavi-3200x2000-eng.jpeg 808w, https://ytali.com/wp-content/uploads/2021/11/xavi-3200x2000-eng-300x169.jpeg 300w, https://ytali.com/wp-content/uploads/2021/11/xavi-3200x2000-eng-150x84.jpeg 150w, https://ytali.com/wp-content/uploads/2021/11/xavi-3200x2000-eng-768x432.jpeg 768w" sizes="(max-width: 808px) 100vw, 808px" /></figure></div>



<p>Torna con l&#8217;orgoglio del vecchio capitano, con la speranza in cuore di poter fare la sua parte, con la certezza di volercela mettere tutta, con la convinzione di poter dare ancora molto alla causa e con l&#8217;assillo di un contesto che, purtroppo, non lascia ben sperare.</p>



<p>Xavi Hernández è stato per il Barcellona un simbolo e uno spartiacque: ha segnato un prima e un dopo. Ha, inoltre, forgiato lo spirito blaugrana degli anni d&#8217;oro, rendendo una generazione di giovani tifosi innamorati di quei colori, contribuendo spesso a sconfiggere gli eterni rivali del Real Madrid, alzando al cielo quattro Coppe dei Campioni, non si sa quanti trofei della Liga e una miriade di coppe in generale e ritagliandosi, per questo, un posto d&#8217;onore nella classifica dei fuoriclasse più grandi in assoluto.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="536" height="901" src="https://ytali.com/wp-content/uploads/2021/11/xa.jpeg" alt="" class="wp-image-133874" srcset="https://ytali.com/wp-content/uploads/2021/11/xa.jpeg 536w, https://ytali.com/wp-content/uploads/2021/11/xa-178x300.jpeg 178w, https://ytali.com/wp-content/uploads/2021/11/xa-89x150.jpeg 89w" sizes="(max-width: 536px) 100vw, 536px" /></figure></div>



<p class="has-drop-cap">L&#8217;auspicio è che nell&#8217;attuale quadro di sfacelo, con un Barça in preda ai suoi demoni, l&#8217;antico nocchiero non avverta nostalgia per i lontani giorni della gloria ma sappia, al contrario, prendere per mano un ambiente spaesato e comprenda fin da subito di non avere di fronte a sé dei possibili emuli. Xavi, infatti, farà bene solo se capirà fino in fondo la fragilità del contesto in cui si trova, se saprà restituire un&#8217;anima a una squadra disillusa e ferita, se si accontenterà, almeno per quest&#8217;anno&nbsp; del minimo sindacale, ossia l&#8217;approdo in zona Champions, e se punterà a ricostruire qualcosa di importante negli anni a venire.</p>



<p>Sarà Guardiola se saprà interpretare il suo ruolo con la stessa maniacale applicazione, innovando gli schemi e adattando i campioni, che pure ancora ci sono da quelle parti, al suo credo tecnico e tattico, senza tuttavia volersi ergere a predicatore di chissà quale nuova filosofia, considerando anche che la congiunzione astrale che ha posto nella stessa squadra lui, Iniesta e Messi è irripetibile. E, soprattutto, ce la farà se non si focalizzerà troppo sugli schemi, se non sarà mai rigido, se non pretenderà mai di giocare unicamente in un modo, se non trasformerà la sua visione del mondo in una religione ma saprà adattarsi ai consigli e alle idee degli altri, indicando la rotta ma senza mai sfociare nell&#8217;autoritatismo o nell&#8217;integralismo tipico dei mediocri.</p>



<p>Xavi è un uomo di rara intelligenza, è stato un mito e conosce lo spogliatoio del Barcellona meglio di chiunque altro. Il Barça non aveva altra soluzione che affidarsi a lui nel momento più difficile della sua storia recente.</p>



<p>Se dovesse entrare nel cuore di ragazzi che un tempo lo consideravano un idolo, potrebbe togliersi importanti soddisfazioni. E avviare un nuovo ciclo, dopo anni di stenti e di rimpianti.&nbsp;</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Bentornato a casa, Xavi</span> was last modified: <span class="updated"> Novembre 7th, 2021</span> by <span class="author vcard"><span class="fn">ROBERTO BERTONI</span></span></div><div class="hatom-extra"><span class="entry-title">Bentornato a casa, Xavi</span>
    ultima modifica: <span class="updated"> 2021-11-07T22:42:29+01:00</span>
    da <span class="author vcard"><span class="fn">ROBERTO BERTONI</span></span></div><div class="invito_news_box"><a href="https://ytali.com/newsletter/"><img src="https://ytali.com/wp-content/themes/soledad/images/newsletter.jpg"></a><a href="https://ytali.com/newsletter/"><div class="invito_a">Iscriviti alla newsletter di ytali.</div></a></div></span>

						</div>

						<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

							 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I PIÙ LETTI DEL MESE</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2021/11/05/roma-chiude-la-scuola-libera-del-nudo-dellaccademia-di-belle-arti/" ids="133628">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/11/Accademia-Belle-Arti-foto-google-2.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2021/11/05/roma-chiude-la-scuola-libera-del-nudo-dellaccademia-di-belle-arti/" class="tranking"  ids="133628">Roma. Chiude la Scuola Libera del Nudo dell’Accademia di Belle Arti</a></h3>
						<span class="date">5 Novembre 2021</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" ids="86203">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking"  ids="86203">Coronavirus o peste nera? Parla il dottor Mozzi</a></h3>
						<span class="date">26 Febbraio 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" ids="98945">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking"  ids="98945">Gianluca Pessotto, l’uomo che visse due volte</a></h3>
						<span class="date">12 Agosto 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2016/10/07/vajont-9-ottobre-63-lodore-di-quella-maledetta-sera/" ids="38897">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2016/10/percor.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2016/10/07/vajont-9-ottobre-63-lodore-di-quella-maledetta-sera/" class="tranking"  ids="38897">Vajont,  9 ottobre &#8217;63. L&#8217;odore di quella maledetta sera</a></h3>
						<span class="date">7 Ottobre 2016</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			
						<!--cacheblok-->

						</div>

					</div>

							<div class="tags-share-box center-box">

									<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 commenti</span>

									<div class="post-share">

										<div class="list-posts-share">

											
											<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2021/11/07/bentornato-a-casa-xavi/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

											<a target="_blank" href="https://twitter.com/intent/tweet?status=Bentornato%20a%20casa,%20Xavi%20-%20via%20@ytali_%20https://ytali.com/2021/11/07/bentornato-a-casa-xavi/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

											<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2021/11/07/bentornato-a-casa-xavi/&#038;media=https://ytali.com/wp-content/uploads/2021/11/head-2.jpeg&#038;description=Bentornato%20a%20casa,%20Xavi"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>

											<a data-pin-do="none" target="_blank" href="https://ytali.com/2021/11/07/bentornato-a-casa-xavi/?pdf=133870"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

										</div>

									</div>

							</div>

						<style>

							.prossimoarticolo{

								width:100%;

								margin-top: 20px;

								display: none;

							}

							@media only screen and (max-width: 767px){

								.prossimoarticolo{

									display: block;

								}

							}

							.prossimoarticolo .home_post_img_popular {

								height: 230px !important;

								width: 100% !important;

								background-size: cover;

							}

							.prossimoarticolo .ps-title {

								text-align: center;

								margin-top: 20px;

								margin-bottom: 30px;

							}

							.prossimoarticolo .ps-title a {

								text-align: center;

								padding-left: 0;

								padding-right: 0px;

								padding-top: 10px;

								color: #000;

							}

							.prossimoarticolo .ps-title a span{

								text-transform: uppercase;

							}

						</style>

						
						<!--cacheblok-->

							<div class="post-author">
	<div class="author-img">
		<img src="https://ytali.com/wp-content/uploads/2019/10/Bertoni_1_23-1-150x148.jpg" width="100" height="100" alt="ROBERTO BERTONI" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><h5><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/roberto-bertoni"><span itemprop="name" >ROBERTO BERTONI<span></a></h5></span>
		<p>Nato nel 1990, giornalista freelance e scrittore, collabora con numerosi siti e riviste. Dal 2014 co-dirige, insieme ad Andrea Costi, la collana editoriale “Collega-Menti” della casa editrice Imprimatur, per la quale sono usciti i libri-intervista “Lavoro e libertà” con Stefano Fassina e “Il caffè amaro” con Corradino Mineo. Nel 2018 ha pubblicato “Protagonisti sempre. Un secolo di storia visto con gli occhi dei ragazzi” (StreetLib).</p>
													</div>
</div>

						<!--cacheblok-->

							
		<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">POTREBBE INTERESSARTI ANCHE:</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">

				
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2021/11/04/orologi-senza-tempo/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/11/head.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2021/11/04/orologi-senza-tempo/">Orologi senza tempo</a></h3>
					<span class="date">4 Novembre 2021</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2021/11/03/la-preghiera-pop-di-tony-pagliuca/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/11/01-ROSA-MYSTICA-COPERTINA-copia.jpg)"></div>
												</a>
										<h3><a href="https://ytali.com/2021/11/03/la-preghiera-pop-di-tony-pagliuca/">La preghiera pop di Tony Pagliuca</a></h3>
					<span class="date">3 Novembre 2021</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2021/11/01/luigi-reitani-un-europeo-un-formidabile-germanista/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/11/1934595_1137242183785_1232687_n.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2021/11/01/luigi-reitani-un-europeo-un-formidabile-germanista/">Luigi Reitani. Un europeo, un formidabile germanista</a></h3>
					<span class="date">1 Novembre 2021</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2021/10/31/robert-habeck-ecologista-di-governo/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/10/robert-habeck.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2021/10/31/robert-habeck-ecologista-di-governo/">Robert Habeck, ecologista di governo</a></h3>
					<span class="date">31 Ottobre 2021</span>
				</div>
		</div></div>
							<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

								 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I più letti del mese</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2021/11/05/roma-chiude-la-scuola-libera-del-nudo-dellaccademia-di-belle-arti/" ids="133628">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/11/Accademia-Belle-Arti-foto-google-2.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2021/11/05/roma-chiude-la-scuola-libera-del-nudo-dellaccademia-di-belle-arti/" class="tranking"  ids="133628">Roma. Chiude la Scuola Libera del Nudo dell’Accademia di Belle Arti</a></h3>
						<span class="date">5 Novembre 2021</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" ids="86203">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking"  ids="86203">Coronavirus o peste nera? Parla il dottor Mozzi</a></h3>
						<span class="date">26 Febbraio 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" ids="98945">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking"  ids="98945">Gianluca Pessotto, l’uomo che visse due volte</a></h3>
						<span class="date">12 Agosto 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2016/10/07/vajont-9-ottobre-63-lodore-di-quella-maledetta-sera/" ids="38897">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2016/10/percor.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2016/10/07/vajont-9-ottobre-63-lodore-di-quella-maledetta-sera/" class="tranking"  ids="38897">Vajont,  9 ottobre &#8217;63. L&#8217;odore di quella maledetta sera</a></h3>
						<span class="date">7 Ottobre 2016</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5765695486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
						<!--cacheblok-->

							</div><!-- #primary-sidebar -->

						<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/07/bentornato-a-casa-xavi/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://ytali.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Il tuo commento" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="g-recaptcha" data-sitekey="6LfhhxoUAAAAAHv5gBvfYMEb04bQKtxzvMlbCYYT" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='133870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->

				</div>

				</div>

				<div class="divisione_0">

					<div class="primary-sidebar widget-area web_s web_sticky" role="complementary">

						<!--cacheblok-->

							<div class="before-widget">

								
									<div>			<div class="textwidget"><p>
		<div class="don_on_page"><form target="_blank" class="paypaldonna" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="D7PV8QB7WTMVW" />
<input title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" src="https://ytali.com/wp-content/uploads/2019/11/pulsante-def.jpg" type="image" />
<img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></div><div class='spaziodiv'></div></p>
</div>
		</div>
								
								 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">I PIÙ LETTI DEL MESE</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2021/11/05/roma-chiude-la-scuola-libera-del-nudo-dellaccademia-di-belle-arti/" class="tranking" ids="133628" rel="bookmark" title="Roma. Chiude la Scuola Libera del Nudo dell’Accademia di Belle Arti">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/11/Accademia-Belle-Arti-foto-google-2.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2021/11/05/roma-chiude-la-scuola-libera-del-nudo-dellaccademia-di-belle-arti/" class="tranking" ids="133628" rel="bookmark" title="Roma. Chiude la Scuola Libera del Nudo dell’Accademia di Belle Arti"><span>Roma. Chiude la Scuola Libera del Nudo dell’Accademia di Belle Arti</span></a>
									</div>
									<span class="side-item-meta">5 Novembre 2021</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi"><span>Coronavirus o peste nera? Parla il dottor Mozzi</span></a>
									</div>
									<span class="side-item-meta">26 Febbraio 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking" ids="98945" rel="bookmark" title="Gianluca Pessotto, l’uomo che visse due volte">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking" ids="98945" rel="bookmark" title="Gianluca Pessotto, l’uomo che visse due volte"><span>Gianluca Pessotto, l’uomo che visse due volte</span></a>
									</div>
									<span class="side-item-meta">12 Agosto 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2016/10/07/vajont-9-ottobre-63-lodore-di-quella-maledetta-sera/" class="tranking" ids="38897" rel="bookmark" title="Vajont,  9 ottobre &#8217;63. L&#8217;odore di quella maledetta sera">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2016/10/percor.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2016/10/07/vajont-9-ottobre-63-lodore-di-quella-maledetta-sera/" class="tranking" ids="38897" rel="bookmark" title="Vajont,  9 ottobre &#8217;63. L&#8217;odore di quella maledetta sera"><span>Vajont,  9 ottobre &#8217;63. L&#8217;odore di quella maledetta sera</span></a>
									</div>
									<span class="side-item-meta">7 Ottobre 2016</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"></div></div>
							</div>

						
							<div class="after-widget" >

								<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5593594652"
		 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p></p><a href="https://ytali.com/stati-divisi-damerica/"><img class="alignnone size-full wp-image-60155" src="https://ytali.com/wp-content/uploads/2021/01/STATI-DIVISI-DAMERICA.jpg" alt="" /></a>
<p></p>
<a href="https://ytali.com/i-libri-di-ytali/"><img class="alignnone wp-image-98152 size-full" src="https://ytali.com/wp-content/uploads/2020/07/LIBRI-DI-YTALI.jpg" alt="" width="340" height="647" /></a></div></aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">En / De / Es / Fr</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2021/11/02/so-in-america/" rel="bookmark" title="So in America">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2021/11/02/so-in-america/" rel="bookmark" title="So in America">So in America</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2021/09/13/who-is-the-boss-of-her-body/" rel="bookmark" title="Who is the boss of her body?">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2021/09/13/who-is-the-boss-of-her-body/" rel="bookmark" title="Who is the boss of her body?">Who is the boss of her body?</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2021/09/06/russian-elections-interview-with-dr-andrei-kolesnikov/" rel="bookmark" title="Russian elections. Interview with Dr. Andrei Kolesnikov">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2021/09/06/russian-elections-interview-with-dr-andrei-kolesnikov/" rel="bookmark" title="Russian elections. Interview with Dr. Andrei Kolesnikov">Russian elections. Interview with Dr. Andrei Kolesnikov</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2021/08/16/veniceenvironment-5-easy-pieces/" rel="bookmark" title="Venice&#038;Environment. 5 easy pieces">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2021/08/16/veniceenvironment-5-easy-pieces/" rel="bookmark" title="Venice&#038;Environment. 5 easy pieces">Venice&#038;Environment. 5 easy pieces</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2021/07/18/un-decret-fantomatique/" rel="bookmark" title="Un décret fantomatique">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2021/07/18/un-decret-fantomatique/" rel="bookmark" title="Un décret fantomatique">Un décret fantomatique</a></h4>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://ytali.com/category/en-de-es-fr/"><div style="width: 100%;text-align: left;">More articles in En / De / Es / Fr <i class="fa fa-angle-right"></i></div></a>

&nbsp;</div></aside><aside id="penci_latest_tweets_widget-4" class="widget penci_latest_tweets_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tweets</span></h4>			<div class="penci-tweets-widget-content">
				<a href="#"><span class="icon-tweets"><i class="fa fa-twitter"></i></span></a>
				<div class="penci-slider penci-tweets-slider" data-smooth="true" data-direction="horizontal" data-auto="true" data-dir="true" data-control="false" data-autotime="5000" data-speed="500">
					<ul class="slides">
													<li class="penci-tweet">
								<div class="tweet-text">
									Il #Portogallo va a elezioni anticipate, dopo la crisi di governo scatenata per ragioni politiche dal Bloco de Esqu… <a href="https://t.co/r9i9aWV7fb" target="_blank">https://t.co/r9i9aWV7fb</a>								</div>
																<p class="tweet-date">07-Nov-2021</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1457369949425618944">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1457369949425618944">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1457369949425618944">Preferito</a></span>
									</div>
								</div>
							</li>
													<li class="penci-tweet">
								<div class="tweet-text">
									In visita ad Atene, #AngelaMerkel ammette l'accanimento, nel 2009, di #Germania e #Ue contro la #Grecia. Dove defic… <a href="https://t.co/epyGCFvVhp" target="_blank">https://t.co/epyGCFvVhp</a>								</div>
																<p class="tweet-date">07-Nov-2021</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1457268280486412291">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1457268280486412291">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1457268280486412291">Preferito</a></span>
									</div>
								</div>
							</li>
													<li class="penci-tweet">
								<div class="tweet-text">
									“Il libraio di Venezia” di Giovanni Montanaro @feltrinellied parla di librerie, di #Venezia, dei libri da salvare d… <a href="https://t.co/pAiGu56eMS" target="_blank">https://t.co/pAiGu56eMS</a>								</div>
																<p class="tweet-date">06-Nov-2021</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1457037615308451846">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1457037615308451846">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1457037615308451846">Preferito</a></span>
									</div>
								</div>
							</li>
													<li class="penci-tweet">
								<div class="tweet-text">
									In #Bolivia, Marcial Fabricano e i popoli indigeni dell'Amazzonia e del Chaco non si arrendono e continuano a marci… <a href="https://t.co/jeKZIhFDnq" target="_blank">https://t.co/jeKZIhFDnq</a>								</div>
																<p class="tweet-date">06-Nov-2021</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1457001899841015812">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1457001899841015812">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1457001899841015812">Preferito</a></span>
									</div>
								</div>
							</li>
													<li class="penci-tweet">
								<div class="tweet-text">
									Una decisione presa con leggerezza e superficialità e così chiude dopo secoli la “Scuola Libera del Nudo” dell’Acca… <a href="https://t.co/Iz3C84YtTB" target="_blank">https://t.co/Iz3C84YtTB</a>								</div>
																<p class="tweet-date">06-Nov-2021</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1456913494348075010">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1456913494348075010">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1456913494348075010">Preferito</a></span>
									</div>
								</div>
							</li>
											</ul>
				</div>
			</div>

			</aside><aside id="categories-4" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categorie</span></h4><form action="https://ytali.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2543">En / De / Es / Fr</option>
	<option class="level-0" value="47">idee</option>
	<option class="level-0" value="49">italia</option>
	<option class="level-0" value="52">mondo</option>
	<option class="level-0" value="2063">persone</option>
	<option class="level-0" value="58">Polittico</option>
	<option class="level-0" value="4648">recensioni</option>
	<option class="level-0" value="56">Ritratti</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="63">Venezia</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
							</div>

						
						<!--cacheblok-->

					</div>

				</div>

			</div>

</article>
							</div>
		</div> 
	</div>

<!-- END CONTAINER -->
  

<div class="clear-footer"></div>
  
	
		<div id="widget-area">
			<div class="container">
				<div class="footer-widget-wrapper">
				
								<!--cacheblok-->
							 
						<aside id="penci_facebook_widget-3" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Facebook</span></h4>		
			<div class="fb-page" data-href="https://www.facebook.com/Ytali.magazine" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ytali.magazine"><a href="https://www.facebook.com/Ytali.magazine">Facebook</a></blockquote></div></div>
		</aside>					
								<!--cacheblok-->
							
				</div>
				<div class="footer-widget-wrapper">
				
						<!--cacheblok--> 
						
						 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">Articoli popolari</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/?p=34070" class="tranking" ids="34070" rel="bookmark" title="La morte di Turiddu Giuliano. La prima bugìa di Stato">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2016/07/33.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/?p=34070" class="tranking" ids="34070" rel="bookmark" title="La morte di Turiddu Giuliano. La prima bugìa di Stato"><span>La morte di Turiddu Giuliano. La prima bugìa di Stato</span></a>
									</div>
									<span class="side-item-meta">20 Settembre 2021</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi"><span>Coronavirus o peste nera? Parla il dottor Mozzi</span></a>
									</div>
									<span class="side-item-meta">26 Febbraio 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/03/2020-03-24-alle-13.24.54.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”"><span>Covid-19. Il miracolo degli “angeli con la penna nera”</span></a>
									</div>
									<span class="side-item-meta">24 Marzo 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2021/01/02/cosi-succide-la-cultura-a-venezia-appello-in-difesa-dei-musei-civici/" class="tranking" ids="107574" rel="bookmark" title="Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/01/713887_1b2d0a4d561d47f28120d1560c441dcb_mv2.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2021/01/02/cosi-succide-la-cultura-a-venezia-appello-in-difesa-dei-musei-civici/" class="tranking" ids="107574" rel="bookmark" title="Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici"><span>Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici</span></a>
									</div>
									<span class="side-item-meta">2 Gennaio 2021</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
							
						<!--cacheblok--> 
						
				</div>
				<div class="footer-widget-wrapper last">
				
						<!--cacheblok--> 
						
						<aside id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tag Popolari</span></h4><div class="tagcloud"><a href="https://ytali.com/tag/countdown/" class="tag-cloud-link tag-link-5392 tag-link-position-1" style="font-size: 9.75pt;" aria-label="#countdown (103 elementi)">#countdown</a>
<a href="https://ytali.com/tag/elezioniusa2020/" class="tag-cloud-link tag-link-5236 tag-link-position-2" style="font-size: 9.75pt;" aria-label="#elezioniUSA2020 (104 elementi)">#elezioniUSA2020</a>
<a href="https://ytali.com/tag/mitteleuropa/" class="tag-cloud-link tag-link-5646 tag-link-position-3" style="font-size: 10.527777777778pt;" aria-label="#Mitteleuropa (113 elementi)">#Mitteleuropa</a>
<a href="https://ytali.com/tag/ambiente/" class="tag-cloud-link tag-link-142 tag-link-position-4" style="font-size: 12.472222222222pt;" aria-label="ambiente (144 elementi)">ambiente</a>
<a href="https://ytali.com/tag/america-latina/" class="tag-cloud-link tag-link-144 tag-link-position-5" style="font-size: 12.277777777778pt;" aria-label="America Latina (140 elementi)">America Latina</a>
<a href="https://ytali.com/tag/angela-merkel/" class="tag-cloud-link tag-link-152 tag-link-position-6" style="font-size: 10.138888888889pt;" aria-label="Angela Merkel (108 elementi)">Angela Merkel</a>
<a href="https://ytali.com/tag/barack-obama/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 15.194444444444pt;" aria-label="Barack Obama (200 elementi)">Barack Obama</a>
<a href="https://ytali.com/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-269 tag-link-position-8" style="font-size: 8.7777777777778pt;" aria-label="Benjamin Netanyahu (93 elementi)">Benjamin Netanyahu</a>
<a href="https://ytali.com/tag/ca-farsetti/" class="tag-cloud-link tag-link-319 tag-link-position-9" style="font-size: 11.888888888889pt;" aria-label="Ca&#039; Farsetti (135 elementi)">Ca&#039; Farsetti</a>
<a href="https://ytali.com/tag/calcio/" class="tag-cloud-link tag-link-325 tag-link-position-10" style="font-size: 10.138888888889pt;" aria-label="calcio (109 elementi)">calcio</a>
<a href="https://ytali.com/tag/casa-bianca/" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 9.75pt;" aria-label="Casa Bianca (103 elementi)">Casa Bianca</a>
<a href="https://ytali.com/tag/cina/" class="tag-cloud-link tag-link-403 tag-link-position-12" style="font-size: 10.333333333333pt;" aria-label="Cina (111 elementi)">Cina</a>
<a href="https://ytali.com/tag/coronavirus/" class="tag-cloud-link tag-link-5180 tag-link-position-13" style="font-size: 13.833333333333pt;" aria-label="coronavirus (170 elementi)">coronavirus</a>
<a href="https://ytali.com/tag/covid-19/" class="tag-cloud-link tag-link-5201 tag-link-position-14" style="font-size: 14.805555555556pt;" aria-label="Covid-19 (190 elementi)">Covid-19</a>
<a href="https://ytali.com/tag/donald-trump/" class="tag-cloud-link tag-link-551 tag-link-position-15" style="font-size: 21.805555555556pt;" aria-label="Donald Trump (436 elementi)">Donald Trump</a>
<a href="https://ytali.com/tag/elezioni/" class="tag-cloud-link tag-link-585 tag-link-position-16" style="font-size: 9.9444444444444pt;" aria-label="elezioni (106 elementi)">elezioni</a>
<a href="https://ytali.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-2875 tag-link-position-17" style="font-size: 9.1666666666667pt;" aria-label="Emmanuel Macron (96 elementi)">Emmanuel Macron</a>
<a href="https://ytali.com/tag/europa/" class="tag-cloud-link tag-link-630 tag-link-position-18" style="font-size: 11.694444444444pt;" aria-label="Europa (131 elementi)">Europa</a>
<a href="https://ytali.com/tag/francia/" class="tag-cloud-link tag-link-729 tag-link-position-19" style="font-size: 11.888888888889pt;" aria-label="Francia (135 elementi)">Francia</a>
<a href="https://ytali.com/tag/germania/" class="tag-cloud-link tag-link-762 tag-link-position-20" style="font-size: 9.3611111111111pt;" aria-label="Germania (99 elementi)">Germania</a>
<a href="https://ytali.com/tag/immigrazione/" class="tag-cloud-link tag-link-913 tag-link-position-21" style="font-size: 12.277777777778pt;" aria-label="Immigrazione (141 elementi)">Immigrazione</a>
<a href="https://ytali.com/tag/islam/" class="tag-cloud-link tag-link-957 tag-link-position-22" style="font-size: 8.1944444444444pt;" aria-label="islam (87 elementi)">islam</a>
<a href="https://ytali.com/tag/israele/" class="tag-cloud-link tag-link-961 tag-link-position-23" style="font-size: 12.861111111111pt;" aria-label="Israele (151 elementi)">Israele</a>
<a href="https://ytali.com/tag/italia-2/" class="tag-cloud-link tag-link-964 tag-link-position-24" style="font-size: 9.3611111111111pt;" aria-label="Italia (100 elementi)">Italia</a>
<a href="https://ytali.com/tag/joe-biden/" class="tag-cloud-link tag-link-996 tag-link-position-25" style="font-size: 9.3611111111111pt;" aria-label="Joe Biden (100 elementi)">Joe Biden</a>
<a href="https://ytali.com/tag/laguna/" class="tag-cloud-link tag-link-1047 tag-link-position-26" style="font-size: 10.916666666667pt;" aria-label="Laguna (118 elementi)">Laguna</a>
<a href="https://ytali.com/tag/lega/" class="tag-cloud-link tag-link-1065 tag-link-position-27" style="font-size: 8.5833333333333pt;" aria-label="Lega (91 elementi)">Lega</a>
<a href="https://ytali.com/tag/luigi-brugnaro/" class="tag-cloud-link tag-link-1114 tag-link-position-28" style="font-size: 14.027777777778pt;" aria-label="Luigi Brugnaro (174 elementi)">Luigi Brugnaro</a>
<a href="https://ytali.com/tag/matteo-renzi/" class="tag-cloud-link tag-link-1194 tag-link-position-29" style="font-size: 20.25pt;" aria-label="Matteo Renzi (358 elementi)">Matteo Renzi</a>
<a href="https://ytali.com/tag/matteo-salvini/" class="tag-cloud-link tag-link-1195 tag-link-position-30" style="font-size: 12.083333333333pt;" aria-label="Matteo Salvini (136 elementi)">Matteo Salvini</a>
<a href="https://ytali.com/tag/medio-oriente/" class="tag-cloud-link tag-link-1212 tag-link-position-31" style="font-size: 13.444444444444pt;" aria-label="Medio Oriente (162 elementi)">Medio Oriente</a>
<a href="https://ytali.com/tag/papa-francesco/" class="tag-cloud-link tag-link-1451 tag-link-position-32" style="font-size: 11.5pt;" aria-label="papa Francesco (128 elementi)">papa Francesco</a>
<a href="https://ytali.com/tag/partito-democratico/" class="tag-cloud-link tag-link-1474 tag-link-position-33" style="font-size: 16.361111111111pt;" aria-label="Partito Democratico (227 elementi)">Partito Democratico</a>
<a href="https://ytali.com/tag/pd/" class="tag-cloud-link tag-link-1489 tag-link-position-34" style="font-size: 14.416666666667pt;" aria-label="Pd (182 elementi)">Pd</a>
<a href="https://ytali.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-1620 tag-link-position-35" style="font-size: 8.5833333333333pt;" aria-label="Recep Tayyip Erdoğan (90 elementi)">Recep Tayyip Erdoğan</a>
<a href="https://ytali.com/tag/russia/" class="tag-cloud-link tag-link-1692 tag-link-position-36" style="font-size: 11.694444444444pt;" aria-label="Russia (132 elementi)">Russia</a>
<a href="https://ytali.com/tag/sinistra/" class="tag-cloud-link tag-link-1773 tag-link-position-37" style="font-size: 11.305555555556pt;" aria-label="Sinistra (124 elementi)">Sinistra</a>
<a href="https://ytali.com/tag/siria/" class="tag-cloud-link tag-link-1777 tag-link-position-38" style="font-size: 10.138888888889pt;" aria-label="Siria (108 elementi)">Siria</a>
<a href="https://ytali.com/tag/spagna/" class="tag-cloud-link tag-link-1800 tag-link-position-39" style="font-size: 8pt;" aria-label="Spagna (85 elementi)">Spagna</a>
<a href="https://ytali.com/tag/stati-uniti/" class="tag-cloud-link tag-link-1811 tag-link-position-40" style="font-size: 8.3888888888889pt;" aria-label="Stati Uniti (89 elementi)">Stati Uniti</a>
<a href="https://ytali.com/tag/stati-uniti-damerica/" class="tag-cloud-link tag-link-1812 tag-link-position-41" style="font-size: 12.472222222222pt;" aria-label="Stati Uniti d&#039;America (142 elementi)">Stati Uniti d&#039;America</a>
<a href="https://ytali.com/tag/turismo/" class="tag-cloud-link tag-link-1921 tag-link-position-42" style="font-size: 12.083333333333pt;" aria-label="Turismo (136 elementi)">Turismo</a>
<a href="https://ytali.com/tag/unione-europea/" class="tag-cloud-link tag-link-1949 tag-link-position-43" style="font-size: 15.777777777778pt;" aria-label="Unione Europea (212 elementi)">Unione Europea</a>
<a href="https://ytali.com/tag/venezia/" class="tag-cloud-link tag-link-1980 tag-link-position-44" style="font-size: 22pt;" aria-label="Venezia (445 elementi)">Venezia</a>
<a href="https://ytali.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-2014 tag-link-position-45" style="font-size: 11.5pt;" aria-label="Vladimir Putin (128 elementi)">Vladimir Putin</a></div>
</aside>						
						<!--cacheblok--> 
						
				</div>
			</div>
		</div> 

	

	<!--cacheblok-->
			
<footer id="footer-section">
	<div class="container" style=" display: inline-block;">
		<div class="footer-socials-section">
				<ul class="footer-socials">
					<li><a href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
				</ul>
		</div>
		<div class="footer-logo-copyright footer-not-logo" style=" display: inline-block;">
			<style>
			.footerCopyright{
				width: 100%;
				position: relative;
				float: left;
				padding-top: 0px;
			}
			#footer-section .go-to-top-parent { 
				position: relative; 
				bottom: 0px; 
				float: left; 
				padding-top: 15px;
			}
			</style>
			<div id="footer-copyright" class="footerCopyright" >
				<p>©2021 - Ytali.com&nbsp;&nbsp;&nbsp;<a href="https://www.mab21.com/?from=ytali" target="_blank">Designed by Mab21</a></p>
			</div>
			<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>TOP</span></a></div>
			<div id="footer-copyright" class="footerCopyright" style="padding-top: 15px;"> 
				<p>ytali. è un’Associazione di Giornalisti Indipendenti.</p>
				<p>Testata giornalistica registrata presso il Tribunale di Venezia n. 4/2015 il 21 settembre 2015. ISSN 2611-8548</p>
				<p>Editore e responsabile intellettuale: Guido Moltedo. Santa Croce 586, 30135 Venezia (IT)</p> 
			</div>
		</div>
	</div>
</footer>

	<!--cacheblok-->


</div><!-- End .wrapper-boxed -->
 
 
	
		<div class="social_mobile" tr="post">
		
						<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2021/11/07/bentornato-a-casa-xavi/"><div class="socia facebook_share"></div></a>
			<a target="_blank" href="https://twitter.com/intent/tweet?status=Bentornato%20a%20casa,%20Xavi%20-%20via%20@ytali_%20https://ytali.com/2021/11/07/bentornato-a-casa-xavi/"><div class="socia twitter_share"></div></a> 
			<a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2021/11/07/bentornato-a-casa-xavi/&#038;media=https://ytali.com/wp-content/uploads/2021/11/head-2.jpeg&#038;description=Bentornato%20a%20casa,%20Xavi"><div class="socia pinterest_share"></div></a>
			
		</div>
		
	  


			<!--cacheblokhome-->
			
			<!--cacheblokhome-->

			<!--cacheblok-->
			
			<!--cacheblok-->

<div id="fb-root"></div> 
<div id="su-footer-links" style="text-align: center;"></div>


		
					<style>
						.informativa_cookie{
							position: fixed;
							min-width: 100%;
							height: auto;
							z-index: 99999999;
							font-size: 13px;
							line-height: 20px;
							left: 0;
							text-align: center;
							bottom: 0px;
							background-color: #6d6d6d;
						}
						.informativa_cookie_continer{
							padding: 10px;
							color: #FFF;
							padding-bottom: 0px;
						}
						.informativa_cookie_continer_booton{
							padding: 0px;
							padding-top: 10px;
						}
						.informativa_cookie_continer span{
							margin-bottom: 6px;
							font-size: 15px !important;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki{
							text-transform: uppercase;
							background: #818181;
							color: #FFF;
							padding: 6px 12px 5px;
							margin-right: 5px;
							margin-bottom: 8px;
							display: inline-block;
							font-size: 15px !important;
							transition: all 0.3s;
							-webkit-transition: all 0.3s;
							-moz-transition: all 0.3s;
							outline: none;
							font-weight: normal;
							line-height: 1.2;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki:hover {
							color: #fff;
							background-color: #e31f29;
							border-color: #e31f29;
						}
					</style>
					<div id="informativa_cookie" class="cn-bottom bootstrap informativa_cookie"><div class="cookie-notice-container informativa_cookie_continer"><span>Questo sito utilizza cookie, anche di terze parti. Se vuoi saperne di più o negare il consenso clicca su "Info". Cliccando su "Ok" o scorrendo la pagina acconsenti all’uso dei cookie.</span>
					<div class="informativa_cookie_continer_booton"><a href="#" id="informativa_cookie_continer_booton" data-cookie-set="accept" class="cn-set-cookie button bootstrap button_cooki">Ok</a><a href="https://ytali.com/informativa-estesa-sui-cookie/" target="_blank"  class="button bootstrap button_cooki">Info</a></div>
						</div>
					</div><script type='text/javascript' src='https://ytali.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/plugins/informativa-cookie//js/functions.js?ver=20120208' id='mab21-informativa-cookie-functions-js'></script>
</body>
</html>