





<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Cache-control" content="public">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="canonical" href="https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/" itemprop="url">
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg">
	<link rel="alternate" type="application/rss+xml" title="ytali. RSS Feed" href="https://ytali.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ytali. Atom Feed" href="https://ytali.com/feed/atom/" />
	<link rel="pingback" href="https://ytali.com/xmlrpc.php" />

<!--cacheblok-->

	<!--application-->

		<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>

	<!--application-->

	<!--[if lt IE 9]>
	<script src="https://ytali.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<!-- ee -->



		<!-- twitter -->


		<!-- twitter -->
<link rel="stylesheet" href="https://ytali.com/wp-content/themes/soledad/fonts.css?ver=14.1.0.7" media="all">




	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async type="application/javascript" src="https://ytali.com/wp-content/plugins/baqend/js/speed-kit-install.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ytali. - Pensiero critico e democrazia nello stato di eccezione</title>
	<link rel="canonical" href="https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pensiero critico e democrazia nello stato di eccezione" />
	<meta property="og:description" content="Sembra non essere il momento più felice per la filosofia. Le posizioni espresse ultimamente da alcuni filosofi riguardo alla fase che stiamo vivendo ormai da due anni sono state accolte&hellip;" />
	<meta property="og:url" content="https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/" />
	<meta property="og:site_name" content="ytali." />
	<meta property="article:publisher" content="https://www.facebook.com/Ytali.magazine/" />
	<meta property="article:published_time" content="2022-01-16T18:05:00+00:00" />
	<meta property="article:modified_time" content="2022-01-16T18:05:02+00:00" />
	<meta property="og:image" content="https://ytali.com/wp-content/uploads/2022/01/philosophy.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="444" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ytali_" />
	<meta name="twitter:site" content="@ytali_" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="ALBERTO MADRICARDO" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="12 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ytali.com/#organization","name":"Ytali","url":"https://ytali.com/","sameAs":["https://www.facebook.com/Ytali.magazine/","https://twitter.com/ytali_"],"logo":{"@type":"ImageObject","@id":"https://ytali.com/#logo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","contentUrl":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","width":273,"height":121,"caption":"Ytali"},"image":{"@id":"https://ytali.com/#logo"}},{"@type":"WebSite","@id":"https://ytali.com/#website","url":"https://ytali.com/","name":"ytali.","description":"","publisher":{"@id":"https://ytali.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ytali.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#primaryimage","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2022/01/philosophy.jpeg","contentUrl":"https://ytali.com/wp-content/uploads/2022/01/philosophy.jpeg","width":1000,"height":444},{"@type":"WebPage","@id":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#webpage","url":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/","name":"ytali. - Pensiero critico e democrazia nello stato di eccezione","isPartOf":{"@id":"https://ytali.com/#website"},"primaryImageOfPage":{"@id":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#primaryimage"},"datePublished":"2022-01-16T18:05:00+00:00","dateModified":"2022-01-16T18:05:02+00:00","breadcrumb":{"@id":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/"]}]},{"@type":"BreadcrumbList","@id":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ytali.com/"},{"@type":"ListItem","position":2,"name":"Pensiero critico e democrazia nello stato di eccezione"}]},{"@type":"Article","@id":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#article","isPartOf":{"@id":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#webpage"},"author":{"@id":"https://ytali.com/#/schema/person/a19ac40996c3e26059d8345483f05353"},"headline":"Pensiero critico e democrazia nello stato di eccezione","datePublished":"2022-01-16T18:05:00+00:00","dateModified":"2022-01-16T18:05:02+00:00","mainEntityOfPage":{"@id":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#webpage"},"wordCount":2522,"commentCount":0,"publisher":{"@id":"https://ytali.com/#organization"},"image":{"@id":"https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#primaryimage"},"thumbnailUrl":"https://ytali.com/wp-content/uploads/2022/01/philosophy.jpeg","keywords":["Covid-19","filosofia","filosofia della scienza"],"articleSection":["idee"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#respond"]}]},{"@type":"Person","@id":"https://ytali.com/#/schema/person/a19ac40996c3e26059d8345483f05353","name":"ALBERTO MADRICARDO","image":{"@type":"ImageObject","@id":"https://ytali.com/#personlogo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2016/12/ALBER-150x136.png","contentUrl":"https://ytali.com/wp-content/uploads/2016/12/ALBER-150x136.png","caption":"ALBERTO MADRICARDO"},"description":"Filosofo","url":"https://ytali.com/author/alberto-madricardo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed" href="https://ytali.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed dei commenti" href="https://ytali.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Pensiero critico e democrazia nello stato di eccezione Feed dei commenti" href="https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ytali.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ytali.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://ytali.com/wp-content/themes/soledad/style.css?ver=14.1.0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://ytali.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ytali.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/lib/jquery.ui.touch-punch.min.js?ver=5.7.5' id='mab21_wp-jquery-ui-touch-punch-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/libs-script.min.js?ver=14.1.0.7' id='libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/ytali.com\/wp-admin\/admin-ajax.php","nonce":"62badf79a4","is_home":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/themes/soledad/js/main.js?ver=14.1.0.7' id='main-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-84149714-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-84149714-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ytali.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ytali.com/wp-json/wp/v2/posts/138306" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ytali.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ytali.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='https://ytali.com/?p=138306' />
<link rel="alternate" type="application/json+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2022%2F01%2F16%2Fpensiero-critico-e-democrazia-nello-stato-di-eccezione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2022%2F01%2F16%2Fpensiero-critico-e-democrazia-nello-stato-di-eccezione%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js"></script>
	<style>
		@media only screen and (max-width: 767px){
			.widget ul.side-newsfeed li .side-item .side-image {
				float: left;
				margin-right: 20px;
				position: relative;
				width: 100%;
			}
			.widget ul.side-newsfeed li .side-item .side-item-text {
				overflow: hidden;
				padding-bottom: 10px;
				width: 100%;
				float: initial;
				padding-top: 22px;
				text-align: center;
			}
		}
		.gente-di-venezia{
			color: #e31f29;
		}
	</style>

	<style>.dkpdf-button-container{display:none;}</style>


	<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>

<style>
.header-social .onmobileleft a {
	margin-right: 40px;
}
.header-social .onmobileleft a.n {
	margin-right: 0px;
}
.header-social .onmobileleft a span{
	padding-left: 0px;
}
@media screen and (max-width: 1023px){
	.sare_home_post .list-posts-share a {
		margin: 7px 0px;
	}
}
</style>

	<!--cacheblok-->

</head>

<body class="home page-template-default page page-id-138306" cz-shortcut-listen="true">
<a id="close-sidebar-nav" class=" header-3"><i class="fa fa-close"></i></a>

<div class="wrapper-boxed header-style-header-3 enable-boxed">
	<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
					<a href="https://ytali.com/">
					<img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="ytali." /></a>
			</div>
			<div class="header-social sidebar-nav-social">
				<div class="inner-header-social onmobileleft">
					<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i></a>
					<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://ytali.com/newsletter/"  class="n"><span>Newsletter</span></a>
				</div>
			</div>

	<!--menudesctop-->

				<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menudesctop-->

	</nav>
	<header id="header" class="header-header-3 has-bottom-line">

		<div class="inner-header">
			<div class="container align-left-logo has-banner ">
				<div id="logo">
						<h1>
							<a href="https://ytali.com/"><img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo2.jpg" alt="ytali." /></a>
						</h1>
				</div>
					<div class="header-banner header-style-3">
						 <img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="Banner" />
					</div>
				<div class="header-social">
					<span itemscope itemtype="http://schema.org/Organization">
						<link itemprop="url" href="https://ytali.com">
						<div class="inner-header-social">
						<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a>
						<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a>
						<a href="https://ytali.com/newsletter/"><div class="newsletter"></div><span>Newsletter</span></a>
						</div>
					</span>
				</div>
			</div>
		</div>
			
				<nav id="navigation" class="header-layout-bottom header-3">
					<div class="container">
						<div class="sopra_menu">
							<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>

	<!--menumobile-->

							<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menumobile-->

							<div id="top-search">
								<a class="search-click"><i class="fa fa-search"></i></a>
								<div class="show-search">
									<form role="search" method="get" id="searchform" action="https://ytali.com/">
    <div>
		<input type="text" class="search-input" placeholder="Scrivi un termine di ricerca e premi Invio" name="s" id="s" />
	 </div>
</form>									<a class="search-click close-search"><i class="fa fa-close"></i></a>
								</div>
							</div>
						</div>
					</div>
				</nav><!-- End Navigation -->
	</header>

	<!--cacheblok-->
 

	<div class="container container-single penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
				 
					
<article id="post-138306" class="post-138306 post type-post status-publish format-standard has-post-thumbnail hentry category-idee tag-covid-19 tag-filosofia tag-filosofia-della-scienza">

	
	
	<div class="header-standard header-classic single-header class-post">

		
			<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://ytali.com/category/idee/" title="View all posts in idee" >idee</a></span></div>

		
		<h1 class="post-title single-post-title" itemprop="name">Pensiero critico e democrazia nello stato di eccezione</h1>

		
		<!--cacheblok-->

		<div indf="ALBERTO MADRICARDO" class="post-box-meta-single">

			
				<span class="author-post" ><span ><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/alberto-madricardo">

				 ALBERTO MADRICARDO </a></span></span>

			
			
			<span itemprop="datePublished" content="2022-01-16">16 Gennaio 2022</span>

		</div>

		<!--cacheblok-->

	</div>

		
				<div class="post-image">

					<a href="https://ytali.com/wp-content/uploads/2022/01/philosophy.jpeg" data-rel="penci-gallery-image-content"><img width="1000" height="444" src="https://ytali.com/wp-content/uploads/2022/01/philosophy.jpeg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://ytali.com/wp-content/uploads/2022/01/philosophy.jpeg 1000w, https://ytali.com/wp-content/uploads/2022/01/philosophy-300x133.jpeg 300w, https://ytali.com/wp-content/uploads/2022/01/philosophy-150x67.jpeg 150w, https://ytali.com/wp-content/uploads/2022/01/philosophy-768x341.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
				</div>

		
	
	
	<style>

		.wrapper-boxed {

				overflow: visible !important;

		}

		.allcontentdivisore {

				width: 100%;

				float: left;

				flex-direction: row;

				position: relative;

				display: flex;

		}

		.web_s.web_sticky

		{

				position: -webkit-sticky !important;

				position: sticky !important;

				top: 0px;

		}

		figure.wp-block-gallery{

			display: inline-block;

		}

	</style>

	<div class="allcontentdivisore ">

				<div id="divisione_2" class="divisione_2">

						<script>

							jQuery(function($) { // allcontentdivisore

								var fi = 330;

								var position = $(".allcontentdivisore").position();

								var bottomH = $(".allcontentdivisore").height()+ position.top+fi;

								//$( "p:last" ).text( "left: " + bottomH + ", top: " + position.top )

									console.info(position.top);

								var gTopIni = position.top+fi-100;

								var gTop = 0;

								var wf = $( window ).width();

								var hf = $( window ).height();

						    function web_sticky(wf){

						      if( wf > 1150 ){

						        $(".web_s.web_sticky").each(function(index, item){

						          let ttop = hf-$(this).height();

						          if( ttop<0){

						            $(this).css({top: hf-$(this).height() });

						          }else{

						            $(this).css({top: 0 });

						          }

						        });

						      }else {

						        $(".web_s").removeClass("web_sticky").css({top: 0 });

						      }

						    }

								$( window ).scroll(function(e) {

									position = $(".allcontentdivisore").position();

									bottomH = $(".allcontentdivisore").height()+ position.top+fi;

									gTopIni = position.top+fi-100;

									gTop = $(document).scrollTop();

									HM();

								}); //  356 position: absolute;

								function HM(){

									if(gTop > gTopIni){

										$("#moving").addClass("moving");

										if(gTop > (bottomH-480)){

											$("#moving").css("display","none");

										}else{

											$("#moving").removeAttr("style");

										}

									}else{

										$("#moving").removeClass("moving");

										$("#moving").removeAttr("style");

									}

								}

								HM();

								web_sticky(wf);

								$( window ).resize( function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 550 );

								});

								$( window ).on( "load", function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 1550 );

								});

							});

						</script>

						<div id="moving"  class="post-share">

							<div class="list-posts-share">

								<div class="sh-li sh-li-special">

									<span class="dt-share">Condividi</span>

								</div>

								
								<div class="sh-li">

									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

								</div>

								<div class="sh-li">

									<a target="_blank" href="https://twitter.com/intent/tweet?text=Pensiero%20critico%20e%20democrazia%20nello%20stato%20di%20eccezione%20-%20via%20@ytali_%20https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

								</div>

								<div class="sh-li">

									<a data-pin-do="none" target="_blank" href="https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/?pdf=138306"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

								</div>

							</div>

						</div>

				</div>



				<div class="divisione_1">

					<div class="divisione_1_s web_s web_sticky">

					<div class="post-entry">

						<div class="inner-post-entry grandeletere" >

									<span itemprop="articleBody">
<p class="has-drop-cap">Sembra non essere il momento più felice per la filosofia. Le posizioni espresse ultimamente da alcuni filosofi riguardo alla fase che stiamo vivendo ormai da due anni sono state accolte con perplessità e sconcerto da molta parte dell’opinione pubblica.&nbsp;</p>



<p>Una parte notevole della filosofia degli ultimi tre secoli, cui questi filosofi si ispirano, si è identificata con il cosiddetto “pensiero critico”. Critico di che cosa? Del potere, principalmente. Dalla critica illuminista dell’<em>ancien régime</em>, nel XVIII secolo, si è passati, con il marxismo, alla critica dell’economia politica e del capitalismo, nel XIX secolo, e, nel secolo XX, a quella degli effetti imprevisti dell’Illuminismo, del “socialismo reale”, del totalitarismo, della massificazione e del dominio della tecnica.&nbsp;&nbsp;</p>



<p class="has-text-align-center"><strong>Il pensiero critico nella marginalità storica</strong></p>



<p>Con la secolarizzazione e il venire meno della fede nel progresso e nella Storia, date per perdute le masse, considerate in preda dello sfrenato consumismo, con l’eclissi del primato di soggetti collettivi (la classe, il partito), il pensiero critico diventa sempre più un pensiero raccolto su se stesso, per quanto ancora piuttosto influente nel mondo della cultura.&nbsp;</p>



<p>Dopo aver tentato, nell’età delle rivoluzioni, di guidare la Storia, la filosofia critica passa sulla difensiva. Il suo incubo è quello di un processo macchinale dotato di un dinamismo inarrestabile, che avanza alla cieca, appiattendo, schiacciando, e negando in un’identità indifferenziata ogni particolarità e divergenza reale, e dell’”ideologia” che ne è il corollario.</p>



<p>Che cosa intende il pensiero critico per “ideologia”? Ogni rappresentazione (sintesi) sociale della realtà che “fa tornare i conti” ed è perciò rassicurante. È ideologia ogni preteso “<em>non può essere che così</em>”, di esprimere tutta la realtà, di <em>identificarla </em>pienamente con una rappresentazione. E con il potere che ne è allo stesso tempo il generatore, il prodotto e il custode.  </p>



<blockquote class="wp-block-quote"><p>In ogni sintesi lavora la volontà identificante – scrive Adorno, uno dei principali esponenti della “Scuola di Francoforte”,  nella sua <em>Dialettica negativa – </em>come compito a priori e immanente al pensiero, essa appare positiva e desiderabile (…) Dopo l’indicibile fatica che deve aver procurato alla specie umana produrre il primato dell’identità anche contro se stessa, essa assapora la vittoria facendone la determinazione della cosa vinta: ciò che essa subì, essa deve presentarlo come il suo in sé (…) L’identità è la forma originaria d’ideologia. Essa viene goduta come adeguazione alla cosa in essa repressa. L’adeguazione è sempre stata anche aggiogamento a fini di dominio, pertanto la sua stessa contraddizione.”(Einaudi, 2017, p.134). </p></blockquote>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/01/Paul-Klee-Harmony-Of-Nordic-Flora-1927.jpeg" alt="" class="wp-image-138323" width="600" srcset="https://ytali.com/wp-content/uploads/2022/01/Paul-Klee-Harmony-Of-Nordic-Flora-1927.jpeg 510w, https://ytali.com/wp-content/uploads/2022/01/Paul-Klee-Harmony-Of-Nordic-Flora-1927-300x300.jpeg 300w, https://ytali.com/wp-content/uploads/2022/01/Paul-Klee-Harmony-Of-Nordic-Flora-1927-150x150.jpeg 150w" sizes="(max-width: 510px) 100vw, 510px" /></figure></div>



<p class="has-text-align-center"><strong>La critica dell’ideologia </strong></p>



<p>Questa eliminazione artificiosa dell’irriducibile eccedenza dalle cose reali, questa loro riduzione a forza all’identità (al “non può essere che così”) – osserva Adorno – è ideologia. È cioè <em>pura rassicurazione</em>: un mondo di cose stabilizzate – cioè “identiche” a loro stesse, indubitabili – si offre come spettacolo del nostro dominio sul mondo, mentre in realtà, dietro questo spettacolo, passa inosservato il dominio di coloro che ne tengono le fila su di noi. </p>



<p>Ideologia è insomma la forzatura, nel senso del chiuderla in un quadro precostituito, della ribelle realtà&nbsp; delle cose, a vantaggio del potere e dei suoi fini di <em>rassicurazione – assopimento</em> dei suoi assoggettati.&nbsp;&nbsp;</p>



<blockquote class="wp-block-quote"><p>È <em>hybris</em> – aggiunge Adorno – che ci sia identità, che la cosa in sé corrisponda al suo concetto (p.137).</p></blockquote>



<p>I conti, in realtà, non tornano:  ogni ideologia è apologia del dominio dell’uomo sull’uomo, è mistificazione.</p>



<p>Ma quale sarebbe la “posizione giusta” del pensiero?</p>



<blockquote class="wp-block-quote"><p>L’idea di una filosofia trasformata (cioè non edulcorata, non ideologica, non “assopente”,<em> n.d.r.</em>) – risponde Adorno &#8211; sarebbe prendere coscienza del simile, mentre lo determina come il suo dissimile (p.136).</p></blockquote>



<p>Una filosofia che fa dell’inquietudine, della non rassicurazione il suo <em>ubi consistam</em>. </p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/01/Klee-Senecio-919x1024.jpg" alt="" class="wp-image-138326" width="600" srcset="https://ytali.com/wp-content/uploads/2022/01/Klee-Senecio-919x1024.jpg 919w, https://ytali.com/wp-content/uploads/2022/01/Klee-Senecio-269x300.jpg 269w, https://ytali.com/wp-content/uploads/2022/01/Klee-Senecio-135x150.jpg 135w, https://ytali.com/wp-content/uploads/2022/01/Klee-Senecio-768x856.jpg 768w, https://ytali.com/wp-content/uploads/2022/01/Klee-Senecio.jpg 1196w" sizes="(max-width: 919px) 100vw, 919px" /></figure></div>



<p class="has-text-align-center"><strong>Una critica autoreferenziale  </strong></p>



<p>Dopo il tramonto della “filosofia al potere”, e del soggetto storico smascherato come portatore di ideologie, dopo l’affondamento del potere nella complessità e nelle mimetizzazioni sistemiche della globalizzazione, il pensiero critico rimane per così dire senza oggetto, cioè senza un potere forte ben visibile davanti a sé da poter bersagliare.&nbsp;</p>



<p>Insieme a questo suo “alter ego” (il potere nelle sue imponenti visibilità simboliche), il pensiero critico perde il contatto con le moltitudini, asservite al dominio della tecnica. Si raccoglie perciò sulla difensiva, si accontenta di stare nella sua trincea, ai margini della storia, per garantirsi la propria agibilità critica. Ma può la critica essere un fine in sé? Non è la critica di per sé un mezzo, e non un fine?&nbsp;&nbsp;</p>



<p>Un pensiero critico autoreferenziale non sarebbe esso stesso <em>ideologia</em>? Non Vivrebbe solo in virtù del prestigio acquisito nei tre secoli precedenti, come un vecchio rentier che ammonisce e brontola sempre, dissipando a poco a poco l’ingente patrimonio accumulato in tempi per lui più felici, quando partecipava come soggetto attivo a orientare la storia?&nbsp;</p>



<p class="has-text-align-center"><strong>A forza di gridare al lupo, il lupo è arrivato</strong></p>



<p>A scuotere questa tranquilla routine critica entrano in campo la pandemia e – ben più &#8211; la crisi climatica. Lo scenario di colpo muta: la pandemia c’è, <em>non è</em> il classico pretesto del biopotere per legittimarsi, ma un pericolo <em>reale</em> che viene dalla natura, cui la società deve fare fronte. La crisi climatica c’è: impone decisioni rapide, che avranno effetti profondissimi. Dopo tanti falsi “al lupo! al lupo!” (il diverso, il terrorismo, il migrante, ecc.), inscenati ovunque dal potere per legittimarsi, ecco che il lupo è arrivato davvero.</p>



<p>il pensiero critico resta spiazzato: ci aveva preparati ad affrontare la minaccia che l’uomo può rappresentare per l’uomo. Ora però si scopre che ci sono pericoli – e che pericoli! &#8211; che vengono da un’altra parte: dalla natura.&nbsp;</p>



<p>Questi pericoli non sono inventati nelle tenebrose conventicole del potere. Stanno crescendo sotto i nostri occhi, diventando sempre più gravi e incombenti. Per la verità sono pericoli che sorgono in larga misura in reazione e contraccolpo a comportamenti umani: “dietro la natura” tante volte troviamo la mano dell’uomo.&nbsp; Ciò non toglie però che all’origine di questi pericoli non stia <em>direttamente</em> la volontà umana (nessuno inquina con la precisa volontà di inquinare), bensì la natura, sia pure da noi provocata.&nbsp;&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/01/Paul_Klee_-_polyphon_gefasstes_Weiss_-_MeisterDrucke-695768.jpeg" alt="" class="wp-image-138328" width="500" srcset="https://ytali.com/wp-content/uploads/2022/01/Paul_Klee_-_polyphon_gefasstes_Weiss_-_MeisterDrucke-695768.jpeg 400w, https://ytali.com/wp-content/uploads/2022/01/Paul_Klee_-_polyphon_gefasstes_Weiss_-_MeisterDrucke-695768-217x300.jpeg 217w, https://ytali.com/wp-content/uploads/2022/01/Paul_Klee_-_polyphon_gefasstes_Weiss_-_MeisterDrucke-695768-108x150.jpeg 108w" sizes="(max-width: 400px) 100vw, 400px" /></figure></div>



<p class="has-text-align-center"><strong>Un aut aut: fiducia nella natura o fiducia nell’uomo</strong></p>



<p>La nostra normalità si va facendo sempre più difficile. Siamo entrati <em>nell’età</em> dello <em>stato di eccezione</em>. Apparentemente questo ci pone di fronte a un dilemma amletico: fidarsi della natura o del potere umano? Di una natura che tante volte abbiamo idealizzato, o di un potere, che abbiamo tanto – forse ancor più &#8211; demonizzato?&nbsp;</p>



<p>La maggioranza della popolazione – specie da noi in Italia &#8211; tende a riporre ancora la sua fiducia più sul potere piuttosto che sulla natura.&nbsp; La minoranza “critica”, che invece sceglie di fidarsi più della natura, è portata conseguentemente ad accentuare all’estremo la demonizzazione di ciò che è umano, come il potere e la scienza. Ma così il pensiero critico, per salvare il suo sospettoso distacco dal potere, in questa circostanza eccezionale viene a trovarsi, come non mai prima, in un’oggettiva, inquietante vicinanza alle demonizzazioni complottistiche più sfrenate di esso.&nbsp;</p>



<p class="has-text-align-center"><strong>Un “normale stato di eccezione”</strong></p>



<p>C’è una differenza tra stato di emergenza e stato di eccezione: lo stato di emergenza indica una situazione transitoria, in cui la normalità è temporaneamente sospesa, per essere ristabilita al più presto.&nbsp; Lo stato di eccezione invece rappresenta una situazione di dissoluzione della normalità. Richiede perciò che ne venga istituita una diversa. A me pare che ci troviamo in questo secondo caso e non nel primo: <em>la nostra normalità sta diventando la dissoluzione della normalità cui eravamo abituati.</em>&nbsp;</p>



<p>Ciò che stiamo constatando è che forse in passato abbiamo sottovalutato il “pericolo naturale”. Dobbiamo per questo ripudiare il pensiero critico e diventare acritici apologeti del potere?&nbsp;&nbsp;</p>



<p>Dopo aver avuto a che fare con tanti stati di eccezione immaginari, inventati dal potere a suo uso e consumo, quale può essere la posizione della filosofia davanti a un <em>vero stato di eccezione</em>? Può ancora mantenersi <em>solo</em> critica?&nbsp;</p>



<p>Quale sguardo distaccato la filosofia può ancora gettare sul panorama di secoli, di millenni, sui tempi lunghi dell’umanità, se questi tempi lunghi rischiano seriamente di non esserci più?&nbsp;</p>



<p><em>Si può negare che lo stato di eccezione sia diventato “l’orizzonte normale” dell’oggi?</em> Questa mi pare la domanda cruciale. Se è vero che dobbiamo imparare a vivere nell’ossimoro dello<em> stato di eccezione come nostra nuova normalità</em>, quale sarà il destino della democrazia?&nbsp;</p>



<p class="has-text-align-center"><strong>La vuota parodia della libertà: un’umanità che non merita la salvezza </strong></p>



<p>La destra mondiale sta negando lo stato di eccezione, per attaccare la democrazia rendendolo ancora più drammatico. Sta giocando allo sfascio: svuota la democrazia dall’interno, riducendo l’esercizio della libertà a grottesca parodia.&nbsp;</p>



<p>Non starò qui a citare il fin troppo celebre aforisma di Marx sulla tragedia che nella storia si ripete in farsa. Dirò che mentre la tragedia apre le epoche, la farsa le chiude: l’assalto a Capitol Hill è la farsa della presa del Palazzo d’inverno dell’Ottobre russo (e da noi – farsa della farsa &#8211; l’assalto alla CGIL a Roma fa il verso alla presa del Campidoglio americano). Dirò che la farsa non è innocua: ha il senso della consumazione ultima di ogni positività tragica.&nbsp;&nbsp;</p>



<p>Non c’è niente di più grottescamente simbolico dello sciamano che si aggira nelle sale di Capitol Hill, ampiamente ripreso dalle telecamere e riportato dalle tv di tutto il mondo. Chi meglio di lui può rappresentare la confusione, il vuoto, il <em>nulla</em> di cui sarebbero preda le masse? Niente di più efficace per suscitare il disprezzo verso di loro e verso la democrazia, provocare un’inorridita reazione d’ordine.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Lo stesso nichilismo, ingigantito all’ennesima potenza, di quello che da decenni inscenano nelle tv di Berlusconi trasmissioni in cui “gente come noi” &#8211; tanti sciamani stralunati &#8211; si esibisce in urlanti e caotiche zuffe, di cui non si capisce nulla, se non che si tratta di rappresentazioni &#8211; a scopo di umiliarla &#8211; di un’umanità degradata e disperata, che “ha bisogno di essere salvata”, messa in riga. Ma anche, allo stesso tempo, <em>in cauda venenum</em>: “che non val la pena di salvare”.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="600" height="600" src="https://ytali.com/wp-content/uploads/2022/01/paul-klee-polychromatic-poetry-i107672.jpeg" alt="" class="wp-image-138331" srcset="https://ytali.com/wp-content/uploads/2022/01/paul-klee-polychromatic-poetry-i107672.jpeg 600w, https://ytali.com/wp-content/uploads/2022/01/paul-klee-polychromatic-poetry-i107672-300x300.jpeg 300w, https://ytali.com/wp-content/uploads/2022/01/paul-klee-polychromatic-poetry-i107672-150x150.jpeg 150w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div>



<p class="has-text-align-center"><strong>Il nichilismo della destra scavalca la critica</strong></p>



<p>Il potere della destra passa attraverso l’anarchia: ha bisogno dell’umiliazione dell’umano per rigenerarsi. Nelle sue mani la critica diventa denigrazione, umiliazione.&nbsp;</p>



<p>Si può capire lo shock di chi &#8211; come certi filosofi &#8211; ha puntato a lungo le sue armi contro la “positività ideologica” del potere, quando vede che questo, animato ormai da un nichilismo estremo, non solo<em> li scavalca</em>, ma anche<em> li cavalca. </em>La destra, il partito della legge e ordine è diventato quello della sovversione e del disordine. Che cosa può sembrare più radicale, più “critico”, del nulla?&nbsp;</p>



<p>Questo spiega perché oggi succede che certi filosofi di sinistra si trovino con pochi argomenti per marcare la distanza dalla destra nichilista.&nbsp;&nbsp;</p>



<p>Il pensiero critico dovrebbe ammettere di trovarsi spiazzato dal rovesciamento avvenuto dei parametri della storia vigenti nel secolo XX, di essere stato sbalzato da questo dalla parte sbagliata della barricata. Dovrebbe esercitare una drastica autocritica per ritornare in sintonia con i tempi e preparare un suo radicale riposizionamento.&nbsp;</p>



<p class="has-text-align-center"><strong>Imparare a vivere nell’ossimoro </strong></p>



<p>In tempi di <em>vera</em>, <em>permanente</em> emergenza come quelli di oggi, non si può limitarsi a strappare maschere al potere. Bisogna ricostruire il volto di una realtà polverizzata e resa irriconoscibile. Non si potrà farlo con superficiali restyling: bisogna agire in profondità: nientemeno che ripensare l’umano nella luce della concreta possibilità della sua fine. Con quella lucidità che solo la vicinanza dell’estremo pericolo e la coscienza dei “tempi ultimi” possono dare.</p>



<p>Il dominio della tecnica non è né inconfutabile né eterno. L’umanità <em>è obbligata</em> a non lasciarsi trasportare dagli automatismi e a riprendere in mano il filo della sua storia.</p>



<p>In questa situazione, non ha senso porre ancora l’alternativa tra democrazia e stato di eccezione. La democrazia è il regime di solito associato a una normalità consolidata, considerata incompatibile con lo stato di eccezione.&nbsp; Ora però questo diventa sempre più normale. Bisogna allora – come si dice – fare di necessità virtù e far fronte alla sfida di coniugare quello che fino a oggi è stato considerato un impossibile ossimoro:<em> l’unione dello stato di eccezione con la democrazia.&nbsp;</em></p>



<p>Rispondere a una normalità in disfacimento non con una concentrazione ma con una straordinaria socializzazione del potere, considerata normalmente impossibile, può diventare la nuova forma, in quelli che potrebbero essere <em>i tempi ultimi</em>, dell’umanità intera, nel momento in cui essa vive la situazione estrema – per usare un’espressione di René Thom &#8211; di <em>singolarità irriducibile</em>.&nbsp;</p>



<p>La materia in certe condizioni estreme è capace di dare luogo a una morfogenesi: rompe la sua vecchia forma e ne crea una nuova. Analogamente, un’umanità risvegliata, “metamorfizzata” dalla singolarità irriducibile del pericolo estremo che corre, può realizzare una straordinaria “<em>presenza</em> <em>di spirito”</em> divenendo capace di fare quello che non ha mai saputo fare: socializzare nella democrazia lo stato di eccezione.&nbsp;</p>



<p class="has-text-align-center"><strong>L’elaborazione sociale del pericolo: la “democrazia d’eccezione” </strong></p>



<p>Data la <em>serietà</em> senza precedenti (<em>singolarità</em>) dei tempi, la democrazia non può farsi escludere dallo stato di eccezione.&nbsp;</p>



<p>La logica anti democratica dell’esclusione dei più è perseguita – si è detto &#8211; dalla destra mondiale attraverso la denigrazione e umiliazione dell’umano. Si tratta di una logica apparentemente in linea con quella primordiale del sacrificio (la “pratica della critica” dei tempi arcaici). Ma non è così. Al contrario: mentre questa <em>sacrificava</em> (si privava <em>rendendo sacra</em>, sublimando) la parte per salvare il tutto, quella praticata dalla destra mondiale oggi vuole salvare la parte privilegiata <em>denigrando e</em> <em>umiliando</em> il tutto (come se, tra l’altro, una separazione di destini sull’unica Terra fosse possibile). Perciò, mentre la logica arcaica del sacrificio, per quanto negatrice, è relativamente <em>positiva</em>, quella praticata oggi dalla destra mondiale non è solo negativa: cavalca strumentalmente la negatività critica ma è nichilista. E nel modo più irresponsabile, estremo e disgustoso.&nbsp;</p>



<p>Oggi lo stato di eccezione non è un pretesto del potere che possa essere criticamente smascherato: c’è effettivamente, è reale. Ma nei tempi del <em>singolare pericolo</em> per l’umanità intera, né la logica del sacrificio né quella autodistruttiva nichilista sono adeguate: si salva tutto o si perde tutto. Non c’è spazio per il ruolo tradizionale, correttivo dai margini, del “<em>negativo”</em>.&nbsp;</p>



<p>Il potere democratico, purché sia veramente tale, è più fondato,<em> </em>più forte, più resistente (resiliente) e positivo, di quello che risulta dal suo restringimento in poche mani.&nbsp;</p>



<p>Quando si deve davvero decidere dell’umanità, il decisore non può che essere l’umanità stessa. La democrazia potenziata nella morfogenesi della “singolarità dei tempi ultimi” è la condizione in cui è possibile la piena appropriazione ed elaborazione sociale: <em>non della salvezza (questa è l’ennesimo adeguamento forzato della realtà al concetto: lo happy end ideologico), ma del pericolo.</em>&nbsp;&nbsp;</p>



<p>Non dobbiamo temere di osare troppo. Abbiamo bisogno di farci aprire la mente dall’ossimoro di una “democrazia d’eccezione”. Solo in questa apertura delle menti possono generarsi il presupposto e il fondamento della <em>democrazia d’eccezione</em> di cui abbiamo bisogno: l’idea e la pratica – che oggi non abbiamo &#8211; di un’umanità che sia degna di essere salvata.<em> </em></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="82" height="40" src="https://ytali.com/wp-content/uploads/2021/08/separatore-linea.jpg" alt="" class="wp-image-126753"/></figure></div>



<p>Illustrazioni:<a href="https://it.wikipedia.org/wiki/Paul_Klee" target="_blank" rel="noreferrer noopener"> Paul Klee</a></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Pensiero critico e democrazia nello stato di eccezione</span> was last modified: <span class="updated"> Gennaio 16th, 2022</span> by <span class="author vcard"><span class="fn">ALBERTO MADRICARDO</span></span></div><div class="hatom-extra"><span class="entry-title">Pensiero critico e democrazia nello stato di eccezione</span>
    ultima modifica: <span class="updated"> 2022-01-16T19:05:00+01:00</span>
    da <span class="author vcard"><span class="fn">ALBERTO MADRICARDO</span></span></div><div class="invito_news_box"><a href="https://ytali.com/newsletter/"><img src="https://ytali.com/wp-content/themes/soledad/images/newsletter.jpg"></a><a href="https://ytali.com/newsletter/"><div class="invito_a">Iscriviti alla newsletter di ytali.</div></a></div></span>

						</div>

						<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

							 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I PIÙ LETTI DEL MESE</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/01/13/caro-david-coltivo-la-rosa-bianca/" ids="137930">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/head.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/01/13/caro-david-coltivo-la-rosa-bianca/" class="tranking"  ids="137930">Caro David, coltivo la rosa bianca…</a></h3>
						<span class="date">13 Gennaio 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" ids="86203">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking"  ids="86203">Coronavirus o peste nera? Parla il dottor Mozzi</a></h3>
						<span class="date">26 Febbraio 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/01/09/autocrazia-e-abuso-di-potere-nel-consiglio-comunale-di-venezia/" ids="137607">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/Progetto-senza-titolo-1.png)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/01/09/autocrazia-e-abuso-di-potere-nel-consiglio-comunale-di-venezia/" class="tranking"  ids="137607">Autocrazia e abuso di potere nel consiglio comunale di Venezia</a></h3>
						<span class="date">9 Gennaio 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2021/12/31/il-cenone-di-gigio/" ids="137019">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/11/bru-bru-bru.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2021/12/31/il-cenone-di-gigio/" class="tranking"  ids="137019">Il cenone di Gigio</a></h3>
						<span class="date">31 Dicembre 2021</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			
						<!--cacheblok-->

						</div>

					</div>

							<div class="tags-share-box center-box">

									<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 commenti</span>

									<div class="post-share">

										<div class="list-posts-share">

											
											<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

											<a target="_blank" href="https://twitter.com/intent/tweet?status=Pensiero%20critico%20e%20democrazia%20nello%20stato%20di%20eccezione%20-%20via%20@ytali_%20https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

											<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/&#038;media=https://ytali.com/wp-content/uploads/2022/01/philosophy.jpeg&#038;description=Pensiero%20critico%20e%20democrazia%20nello%20stato%20di%20eccezione"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>

											<a data-pin-do="none" target="_blank" href="https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/?pdf=138306"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

										</div>

									</div>

							</div>

						<style>

							.prossimoarticolo{

								width:100%;

								margin-top: 20px;

								display: none;

							}

							@media only screen and (max-width: 767px){

								.prossimoarticolo{

									display: block;

								}

							}

							.prossimoarticolo .home_post_img_popular {

								height: 230px !important;

								width: 100% !important;

								background-size: cover;

							}

							.prossimoarticolo .ps-title {

								text-align: center;

								margin-top: 20px;

								margin-bottom: 30px;

							}

							.prossimoarticolo .ps-title a {

								text-align: center;

								padding-left: 0;

								padding-right: 0px;

								padding-top: 10px;

								color: #000;

							}

							.prossimoarticolo .ps-title a span{

								text-transform: uppercase;

							}

						</style>

						
						<div class="prossimoarticolo">

							<div class="post-title-box"><h4 class="post-box-title">VAI AL PROSSIMO ARTICOLO:</h4></div>

							<ul class="side-newsfeed">

								<li class="penci-feed">

									<div class="side-item">

										<div class="side-image">

											<a href="https://ytali.com/2022/01/16/quirinaliadi/" class="tranking" ids="45101" rel="bookmark" title="Quirinaliadi">

												<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/Progetto-senza-titolo.png)"></div>

											</a>

										</div>

										<div class="side-item-text">

											<div class="ps-title">

												<a href="https://ytali.com/2022/01/16/quirinaliadi/" class="tranking" ids="45101" rel="bookmark" title="Quirinaliadi"><span>Quirinaliadi</span></a>

											</div>

										</div>

									</div>

								</li>

							 </ul>

						</div>

						
						<!--cacheblok-->

							<div class="post-author">
	<div class="author-img">
		<img src="https://ytali.com/wp-content/uploads/2016/12/ALBER-150x136.png" width="100" height="91" alt="ALBERTO MADRICARDO" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><h5><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/alberto-madricardo"><span itemprop="name" >ALBERTO MADRICARDO<span></a></h5></span>
		<p>Filosofo</p>
													</div>
</div>

						<!--cacheblok-->

							
		<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">POTREBBE INTERESSARTI ANCHE:</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">

				
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/01/12/veneziano-dellanno-jacopo-monticelli-infettivologo/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/Jacopo-Monticelli-medico-infettivologo-626x620-1.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/01/12/veneziano-dellanno-jacopo-monticelli-infettivologo/">“Veneziano dell’anno”. Jacopo Monticelli, infettivologo</a></h3>
					<span class="date">12 Gennaio 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/01/11/dokovic-in-australia-il-match-point-del-tennista-del-grillo/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/no3.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/01/11/dokovic-in-australia-il-match-point-del-tennista-del-grillo/">Đoković in Australia. Il match point del tennista del Grillo</a></h3>
					<span class="date">11 Gennaio 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/01/07/agamben-il-green-pass-e-la-miseria-della-filosofia/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/pensatore.jpg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/01/07/agamben-il-green-pass-e-la-miseria-della-filosofia/">Agamben, il green pass e la miseria della filosofia</a></h3>
					<span class="date">7 Gennaio 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/01/05/il-cervo-dalla-coda-bianca-e-il-sars-cov-2/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/Cervo-coda-biana-pixnio.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/01/05/il-cervo-dalla-coda-bianca-e-il-sars-cov-2/">Il cervo dalla coda bianca e il SARS-CoV-2</a></h3>
					<span class="date">5 Gennaio 2022</span>
				</div>
		</div></div>
							<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

								 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I più letti del mese</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/01/13/caro-david-coltivo-la-rosa-bianca/" ids="137930">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/head.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/01/13/caro-david-coltivo-la-rosa-bianca/" class="tranking"  ids="137930">Caro David, coltivo la rosa bianca…</a></h3>
						<span class="date">13 Gennaio 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" ids="86203">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking"  ids="86203">Coronavirus o peste nera? Parla il dottor Mozzi</a></h3>
						<span class="date">26 Febbraio 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/01/09/autocrazia-e-abuso-di-potere-nel-consiglio-comunale-di-venezia/" ids="137607">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/Progetto-senza-titolo-1.png)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/01/09/autocrazia-e-abuso-di-potere-nel-consiglio-comunale-di-venezia/" class="tranking"  ids="137607">Autocrazia e abuso di potere nel consiglio comunale di Venezia</a></h3>
						<span class="date">9 Gennaio 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2021/12/31/il-cenone-di-gigio/" ids="137019">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/11/bru-bru-bru.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2021/12/31/il-cenone-di-gigio/" class="tranking"  ids="137019">Il cenone di Gigio</a></h3>
						<span class="date">31 Dicembre 2021</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5765695486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
						<!--cacheblok-->

							</div><!-- #primary-sidebar -->

						<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://ytali.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Il tuo commento" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="g-recaptcha" data-sitekey="6LfhhxoUAAAAAHv5gBvfYMEb04bQKtxzvMlbCYYT" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='138306' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->

				</div>

				</div>

				<div class="divisione_0">

					<div class="primary-sidebar widget-area web_s web_sticky" role="complementary">

						<!--cacheblok-->

							<div class="before-widget">

								
									<div>			<div class="textwidget"><p>
		<div class="don_on_page"><form target="_blank" class="paypaldonna" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="D7PV8QB7WTMVW" />
<input title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" src="https://ytali.com/wp-content/uploads/2019/11/pulsante-def.jpg" type="image" />
<img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></div><div class='spaziodiv'></div></p>
</div>
		</div>
								
								 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">I PIÙ LETTI DEL MESE</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2022/01/13/caro-david-coltivo-la-rosa-bianca/" class="tranking" ids="137930" rel="bookmark" title="Caro David, coltivo la rosa bianca…">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/head.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2022/01/13/caro-david-coltivo-la-rosa-bianca/" class="tranking" ids="137930" rel="bookmark" title="Caro David, coltivo la rosa bianca…"><span>Caro David, coltivo la rosa bianca…</span></a>
									</div>
									<span class="side-item-meta">13 Gennaio 2022</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi"><span>Coronavirus o peste nera? Parla il dottor Mozzi</span></a>
									</div>
									<span class="side-item-meta">26 Febbraio 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2022/01/09/autocrazia-e-abuso-di-potere-nel-consiglio-comunale-di-venezia/" class="tranking" ids="137607" rel="bookmark" title="Autocrazia e abuso di potere nel consiglio comunale di Venezia">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/Progetto-senza-titolo-1.png)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2022/01/09/autocrazia-e-abuso-di-potere-nel-consiglio-comunale-di-venezia/" class="tranking" ids="137607" rel="bookmark" title="Autocrazia e abuso di potere nel consiglio comunale di Venezia"><span>Autocrazia e abuso di potere nel consiglio comunale di Venezia</span></a>
									</div>
									<span class="side-item-meta">9 Gennaio 2022</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2021/12/31/il-cenone-di-gigio/" class="tranking" ids="137019" rel="bookmark" title="Il cenone di Gigio">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/11/bru-bru-bru.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2021/12/31/il-cenone-di-gigio/" class="tranking" ids="137019" rel="bookmark" title="Il cenone di Gigio"><span>Il cenone di Gigio</span></a>
									</div>
									<span class="side-item-meta">31 Dicembre 2021</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"></div></div>
							</div>

						
							<div class="after-widget" >

								<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5593594652"
		 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p></p><a href="https://ytali.com/stati-divisi-damerica/"><img class="alignnone size-full wp-image-60155" src="https://ytali.com/wp-content/uploads/2021/01/STATI-DIVISI-DAMERICA.jpg" alt="" /></a>
<p></p>
<a href="https://ytali.com/i-libri-di-ytali/"><img class="alignnone wp-image-98152 size-full" src="https://ytali.com/wp-content/uploads/2020/07/LIBRI-DI-YTALI.jpg" alt="" width="340" height="647" /></a></div></aside><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">En / De / Es / Fr</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2022/01/09/venice-at-stake-autocracy-and-abuse-in-the-venice-city-council/" rel="bookmark" title="Venice at Stake: Autocracy and Abuse in the Venice City Council">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2022/01/09/venice-at-stake-autocracy-and-abuse-in-the-venice-city-council/" rel="bookmark" title="Venice at Stake: Autocracy and Abuse in the Venice City Council">Venice at Stake: Autocracy and Abuse in the Venice City Council</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2022/01/08/bernhard-et-venise/" rel="bookmark" title="Bernhard et Venise">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2022/01/08/bernhard-et-venise/" rel="bookmark" title="Bernhard et Venise">Bernhard et Venise</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2021/12/05/italien-lieben-um-deutsch-zu-sein/" rel="bookmark" title="Italien lieben, um deutsch zu sein">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2021/12/05/italien-lieben-um-deutsch-zu-sein/" rel="bookmark" title="Italien lieben, um deutsch zu sein">Italien lieben, um deutsch zu sein</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2021/11/11/au-commencement-de-toute-vie-est-la-variation/" rel="bookmark" title="Au commencement de toute vie est la variation">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2021/11/11/au-commencement-de-toute-vie-est-la-variation/" rel="bookmark" title="Au commencement de toute vie est la variation">Au commencement de toute vie est la variation</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed featured-news all-featured-news">
					<div class="side-item">

												<div class="side-image">
							<a href="https://ytali.com/2021/11/02/so-in-america/" rel="bookmark" title="So in America">
														<div  class="home_post_img_lastest" style="display:none;background-image:url()"></div>
														</a>
						</div>
												<div class="side-item-text">
							<h4><a href="https://ytali.com/2021/11/02/so-in-america/" rel="bookmark" title="So in America">So in America</a></h4>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://ytali.com/category/en-de-es-fr/"><div style="width: 100%;text-align: left;">More articles in En / De / Es / Fr <i class="fa fa-angle-right"></i></div></a>

&nbsp;</div></aside><aside id="penci_latest_tweets_widget-4" class="widget penci_latest_tweets_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tweets</span></h4>			<div class="penci-tweets-widget-content">
				<a href="#"><span class="icon-tweets"><i class="fa fa-twitter"></i></span></a>
				<div class="penci-slider penci-tweets-slider" data-smooth="true" data-direction="horizontal" data-auto="true" data-dir="true" data-control="false" data-autotime="5000" data-speed="500">
					<ul class="slides">
													<li class="penci-tweet">
								<div class="tweet-text">
									Mentre matura il rientro degli scissionisti di #ArticoloUno nel #Pd, ci si chiede come abbia fatto #DAlema a creder… <a href="https://t.co/vFRzIAc50c" target="_blank">https://t.co/vFRzIAc50c</a>								</div>
																<p class="tweet-date">16-Jan-2022</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1482721844511789066">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1482721844511789066">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1482721844511789066">Preferito</a></span>
									</div>
								</div>
							</li>
													<li class="penci-tweet">
								<div class="tweet-text">
									#PoliticallyCorrect – Una presidente che farà la storia

È ormai certo che sarà una donna a succedere al compianto… <a href="https://t.co/APFgSHKiFh" target="_blank">https://t.co/APFgSHKiFh</a>								</div>
																<p class="tweet-date">16-Jan-2022</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1482631234190819328">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1482631234190819328">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1482631234190819328">Preferito</a></span>
									</div>
								</div>
							</li>
													<li class="penci-tweet">
								<div class="tweet-text">
									#Berlusconi presidente della Repubblica: la sua autocandidatura deve avere mandato in tilt più di un cervello, tant… <a href="https://t.co/kcqMYYZGju" target="_blank">https://t.co/kcqMYYZGju</a>								</div>
																<p class="tweet-date">15-Jan-2022</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1482379431511527432">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1482379431511527432">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1482379431511527432">Preferito</a></span>
									</div>
								</div>
							</li>
													<li class="penci-tweet">
								<div class="tweet-text">
									“Preludio al Ghetto di Venezia” di Renata Segre fa il punto sui secoli durante i quali gli ebrei vissero, lavoraron… <a href="https://t.co/3AV7axgrW9" target="_blank">https://t.co/3AV7axgrW9</a>								</div>
																<p class="tweet-date">15-Jan-2022</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1482321907290710018">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1482321907290710018">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1482321907290710018">Preferito</a></span>
									</div>
								</div>
							</li>
													<li class="penci-tweet">
								<div class="tweet-text">
									#DAlema, #Renzi, e l'incapacità riformatrice del #Pd...
<a href="https://t.co/3Ezwkr4Bze" target="_blank">https://t.co/3Ezwkr4Bze</a>								</div>
																<p class="tweet-date">15-Jan-2022</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1482295644521963525">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1482295644521963525">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1482295644521963525">Preferito</a></span>
									</div>
								</div>
							</li>
											</ul>
				</div>
			</div>

			</aside><aside id="categories-4" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categorie</span></h4><form action="https://ytali.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2543">En / De / Es / Fr</option>
	<option class="level-0" value="47">idee</option>
	<option class="level-0" value="49">italia</option>
	<option class="level-0" value="52">mondo</option>
	<option class="level-0" value="2063">persone</option>
	<option class="level-0" value="58">Polittico</option>
	<option class="level-0" value="4648">recensioni</option>
	<option class="level-0" value="56">Ritratti</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="63">Venezia</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
							</div>

						
						<!--cacheblok-->

					</div>

				</div>

			</div>

</article>
							</div>
		</div> 
	</div>

<!-- END CONTAINER -->


<div class="clear-footer"></div>

	

		<div  id="postmodale" class="box-modale" >
			 <div class="sfum"></div>
			 <div class="modale">
					 <div class="close"><svg width="28px" height="28px" viewBox="0 0 28 28" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
		          <g id="Group" transform="translate(1 1)">
		            <path d="M24.4248 0.319942L0.5 25.0755" transform="translate(0.924775 0)" id="Path-7" fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-width="5"></path>
		            <path d="M24.4248 0.319942L0.5 25.0755" transform="matrix(-1 0 0 1 25.924774 0)" id="Path-7" fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-width="5"></path>
		          </g>
		        </svg></div>
					 <div class="container_mb">
				 	 		<div class="testo">
								 <div class="ctitolo">sostieni ytali.com</div>
								 <p class="spbt">la sua indipendenza dipende da te</p>
								 <p>ytali.com è una rivista gratuita e indipendente. Non ha finanziatori e vive grazie al sostegno diretto dei suoi lettori. se vuoi sostenerci, puoi farlo ora con una donazione libera.</p>
									<div class="modale_donna">
										<form target="_blank" class="paypaldonna" action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick">
											<input name="hosted_button_id" type="hidden" value="D7PV8QB7WTMVW">
											<input class="inputbutton" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" value="DONA" type="submit">
											<img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0"></form>
									</div>
							 </div>
					 </div>
			 </div>
		</div>


		<div id="widget-area">
			<div class="container">
				<div class="footer-widget-wrapper">

								<!--cacheblok-->

						<aside id="penci_facebook_widget-3" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Facebook</span></h4>		
			<div class="fb-page" data-href="https://www.facebook.com/Ytali.magazine" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ytali.magazine"><a href="https://www.facebook.com/Ytali.magazine">Facebook</a></blockquote></div></div>
		</aside>
								<!--cacheblok-->

				</div>
				<div class="footer-widget-wrapper">

						<!--cacheblok-->

						 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">Articoli popolari</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/?p=34070" class="tranking" ids="34070" rel="bookmark" title="La morte di Turiddu Giuliano. La prima bugìa di Stato">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2016/07/33.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/?p=34070" class="tranking" ids="34070" rel="bookmark" title="La morte di Turiddu Giuliano. La prima bugìa di Stato"><span>La morte di Turiddu Giuliano. La prima bugìa di Stato</span></a>
									</div>
									<span class="side-item-meta">20 Settembre 2021</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi"><span>Coronavirus o peste nera? Parla il dottor Mozzi</span></a>
									</div>
									<span class="side-item-meta">26 Febbraio 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/03/2020-03-24-alle-13.24.54.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”"><span>Covid-19. Il miracolo degli “angeli con la penna nera”</span></a>
									</div>
									<span class="side-item-meta">24 Marzo 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/03/20/covid-19-e-gruppi-sanguigni-mozzi-lalimentazione-puo-salvarci/" class="tranking" ids="88083" rel="bookmark" title="Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/03/blood.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/03/20/covid-19-e-gruppi-sanguigni-mozzi-lalimentazione-puo-salvarci/" class="tranking" ids="88083" rel="bookmark" title="Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”"><span>Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”</span></a>
									</div>
									<span class="side-item-meta">20 Marzo 2020</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			
						<!--cacheblok-->

				</div>
				<div class="footer-widget-wrapper last">

						<!--cacheblok-->

						<aside id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tag Popolari</span></h4><div class="tagcloud"><a href="https://ytali.com/tag/countdown/" class="tag-cloud-link tag-link-5392 tag-link-position-1" style="font-size: 9.5774647887324pt;" aria-label="#countdown (103 elementi)">#countdown</a>
<a href="https://ytali.com/tag/elezioniusa2020/" class="tag-cloud-link tag-link-5236 tag-link-position-2" style="font-size: 9.5774647887324pt;" aria-label="#elezioniUSA2020 (104 elementi)">#elezioniUSA2020</a>
<a href="https://ytali.com/tag/mitteleuropa/" class="tag-cloud-link tag-link-5646 tag-link-position-3" style="font-size: 11.549295774648pt;" aria-label="#Mitteleuropa (132 elementi)">#Mitteleuropa</a>
<a href="https://ytali.com/tag/ambiente/" class="tag-cloud-link tag-link-142 tag-link-position-4" style="font-size: 12.535211267606pt;" aria-label="ambiente (148 elementi)">ambiente</a>
<a href="https://ytali.com/tag/america-latina/" class="tag-cloud-link tag-link-144 tag-link-position-5" style="font-size: 12.338028169014pt;" aria-label="America Latina (143 elementi)">America Latina</a>
<a href="https://ytali.com/tag/angela-merkel/" class="tag-cloud-link tag-link-152 tag-link-position-6" style="font-size: 9.9718309859155pt;" aria-label="Angela Merkel (109 elementi)">Angela Merkel</a>
<a href="https://ytali.com/tag/barack-obama/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 15.098591549296pt;" aria-label="Barack Obama (200 elementi)">Barack Obama</a>
<a href="https://ytali.com/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-269 tag-link-position-8" style="font-size: 8.5915492957746pt;" aria-label="Benjamin Netanyahu (93 elementi)">Benjamin Netanyahu</a>
<a href="https://ytali.com/tag/ca-farsetti/" class="tag-cloud-link tag-link-319 tag-link-position-9" style="font-size: 11.746478873239pt;" aria-label="Ca&#039; Farsetti (135 elementi)">Ca&#039; Farsetti</a>
<a href="https://ytali.com/tag/calcio/" class="tag-cloud-link tag-link-325 tag-link-position-10" style="font-size: 10.56338028169pt;" aria-label="calcio (116 elementi)">calcio</a>
<a href="https://ytali.com/tag/casa-bianca/" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 9.5774647887324pt;" aria-label="Casa Bianca (104 elementi)">Casa Bianca</a>
<a href="https://ytali.com/tag/cina/" class="tag-cloud-link tag-link-403 tag-link-position-12" style="font-size: 10.169014084507pt;" aria-label="Cina (112 elementi)">Cina</a>
<a href="https://ytali.com/tag/coronavirus/" class="tag-cloud-link tag-link-5180 tag-link-position-13" style="font-size: 13.915492957746pt;" aria-label="coronavirus (172 elementi)">coronavirus</a>
<a href="https://ytali.com/tag/covid-19/" class="tag-cloud-link tag-link-5201 tag-link-position-14" style="font-size: 15.098591549296pt;" aria-label="Covid-19 (200 elementi)">Covid-19</a>
<a href="https://ytali.com/tag/donald-trump/" class="tag-cloud-link tag-link-551 tag-link-position-15" style="font-size: 22pt;" aria-label="Donald Trump (445 elementi)">Donald Trump</a>
<a href="https://ytali.com/tag/elezioni/" class="tag-cloud-link tag-link-585 tag-link-position-16" style="font-size: 9.7746478873239pt;" aria-label="elezioni (106 elementi)">elezioni</a>
<a href="https://ytali.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-2875 tag-link-position-17" style="font-size: 8.9859154929577pt;" aria-label="Emmanuel Macron (97 elementi)">Emmanuel Macron</a>
<a href="https://ytali.com/tag/europa/" class="tag-cloud-link tag-link-630 tag-link-position-18" style="font-size: 11.549295774648pt;" aria-label="Europa (132 elementi)">Europa</a>
<a href="https://ytali.com/tag/francia/" class="tag-cloud-link tag-link-729 tag-link-position-19" style="font-size: 11.943661971831pt;" aria-label="Francia (137 elementi)">Francia</a>
<a href="https://ytali.com/tag/germania/" class="tag-cloud-link tag-link-762 tag-link-position-20" style="font-size: 9.1830985915493pt;" aria-label="Germania (100 elementi)">Germania</a>
<a href="https://ytali.com/tag/immigrazione/" class="tag-cloud-link tag-link-913 tag-link-position-21" style="font-size: 12.338028169014pt;" aria-label="Immigrazione (143 elementi)">Immigrazione</a>
<a href="https://ytali.com/tag/islam/" class="tag-cloud-link tag-link-957 tag-link-position-22" style="font-size: 8pt;" aria-label="islam (87 elementi)">islam</a>
<a href="https://ytali.com/tag/israele/" class="tag-cloud-link tag-link-961 tag-link-position-23" style="font-size: 12.929577464789pt;" aria-label="Israele (153 elementi)">Israele</a>
<a href="https://ytali.com/tag/italia-2/" class="tag-cloud-link tag-link-964 tag-link-position-24" style="font-size: 9.3802816901408pt;" aria-label="Italia (101 elementi)">Italia</a>
<a href="https://ytali.com/tag/joe-biden/" class="tag-cloud-link tag-link-996 tag-link-position-25" style="font-size: 10.169014084507pt;" aria-label="Joe Biden (112 elementi)">Joe Biden</a>
<a href="https://ytali.com/tag/laguna/" class="tag-cloud-link tag-link-1047 tag-link-position-26" style="font-size: 11.154929577465pt;" aria-label="Laguna (124 elementi)">Laguna</a>
<a href="https://ytali.com/tag/lega/" class="tag-cloud-link tag-link-1065 tag-link-position-27" style="font-size: 8.3943661971831pt;" aria-label="Lega (91 elementi)">Lega</a>
<a href="https://ytali.com/tag/luigi-brugnaro/" class="tag-cloud-link tag-link-1114 tag-link-position-28" style="font-size: 14.30985915493pt;" aria-label="Luigi Brugnaro (179 elementi)">Luigi Brugnaro</a>
<a href="https://ytali.com/tag/matteo-renzi/" class="tag-cloud-link tag-link-1194 tag-link-position-29" style="font-size: 20.225352112676pt;" aria-label="Matteo Renzi (361 elementi)">Matteo Renzi</a>
<a href="https://ytali.com/tag/matteo-salvini/" class="tag-cloud-link tag-link-1195 tag-link-position-30" style="font-size: 11.943661971831pt;" aria-label="Matteo Salvini (136 elementi)">Matteo Salvini</a>
<a href="https://ytali.com/tag/medio-oriente/" class="tag-cloud-link tag-link-1212 tag-link-position-31" style="font-size: 13.521126760563pt;" aria-label="Medio Oriente (164 elementi)">Medio Oriente</a>
<a href="https://ytali.com/tag/papa-francesco/" class="tag-cloud-link tag-link-1451 tag-link-position-32" style="font-size: 11.352112676056pt;" aria-label="papa Francesco (129 elementi)">papa Francesco</a>
<a href="https://ytali.com/tag/partito-democratico/" class="tag-cloud-link tag-link-1474 tag-link-position-33" style="font-size: 16.281690140845pt;" aria-label="Partito Democratico (229 elementi)">Partito Democratico</a>
<a href="https://ytali.com/tag/pd/" class="tag-cloud-link tag-link-1489 tag-link-position-34" style="font-size: 14.507042253521pt;" aria-label="Pd (184 elementi)">Pd</a>
<a href="https://ytali.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-1620 tag-link-position-35" style="font-size: 8.3943661971831pt;" aria-label="Recep Tayyip Erdoğan (90 elementi)">Recep Tayyip Erdoğan</a>
<a href="https://ytali.com/tag/russia/" class="tag-cloud-link tag-link-1692 tag-link-position-36" style="font-size: 11.746478873239pt;" aria-label="Russia (134 elementi)">Russia</a>
<a href="https://ytali.com/tag/sinistra/" class="tag-cloud-link tag-link-1773 tag-link-position-37" style="font-size: 11.352112676056pt;" aria-label="Sinistra (127 elementi)">Sinistra</a>
<a href="https://ytali.com/tag/siria/" class="tag-cloud-link tag-link-1777 tag-link-position-38" style="font-size: 9.9718309859155pt;" aria-label="Siria (108 elementi)">Siria</a>
<a href="https://ytali.com/tag/spagna/" class="tag-cloud-link tag-link-1800 tag-link-position-39" style="font-size: 8.1971830985915pt;" aria-label="Spagna (89 elementi)">Spagna</a>
<a href="https://ytali.com/tag/stati-uniti/" class="tag-cloud-link tag-link-1811 tag-link-position-40" style="font-size: 8.1971830985915pt;" aria-label="Stati Uniti (89 elementi)">Stati Uniti</a>
<a href="https://ytali.com/tag/stati-uniti-damerica/" class="tag-cloud-link tag-link-1812 tag-link-position-41" style="font-size: 12.732394366197pt;" aria-label="Stati Uniti d&#039;America (149 elementi)">Stati Uniti d&#039;America</a>
<a href="https://ytali.com/tag/turismo/" class="tag-cloud-link tag-link-1921 tag-link-position-42" style="font-size: 11.943661971831pt;" aria-label="Turismo (136 elementi)">Turismo</a>
<a href="https://ytali.com/tag/unione-europea/" class="tag-cloud-link tag-link-1949 tag-link-position-43" style="font-size: 15.69014084507pt;" aria-label="Unione Europea (215 elementi)">Unione Europea</a>
<a href="https://ytali.com/tag/venezia/" class="tag-cloud-link tag-link-1980 tag-link-position-44" style="font-size: 22pt;" aria-label="Venezia (450 elementi)">Venezia</a>
<a href="https://ytali.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-2014 tag-link-position-45" style="font-size: 11.352112676056pt;" aria-label="Vladimir Putin (129 elementi)">Vladimir Putin</a></div>
</aside>
						<!--cacheblok-->

				</div>
			</div>
		</div>

	

	<!--cacheblok-->

<footer id="footer-section">
	<div class="container" style=" display: inline-block;">
		<div class="footer-socials-section">
				<ul class="footer-socials">
					<li><a href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
				</ul>
		</div>
		<div class="footer-logo-copyright footer-not-logo" style=" display: inline-block;">
			<style>
			.footerCopyright{
				width: 100%;
				position: relative;
				float: left;
				padding-top: 0px;
			}
			#footer-section .go-to-top-parent {
				position: relative;
				bottom: 0px;
				float: left;
				padding-top: 15px;
			}
			</style>
			<div id="footer-copyright" class="footerCopyright" >
				<p>©2022 - Ytali.com&nbsp;&nbsp;&nbsp;<a href="https://www.mab21.com/?from=ytali" target="_blank">Designed by Mab21</a></p>
			</div>
			<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>TOP</span></a></div>
			<div id="footer-copyright" class="footerCopyright" style="padding-top: 15px;">
				<p>ytali. è un’Associazione di Giornalisti Indipendenti.</p>
				<p>Testata giornalistica registrata presso il Tribunale di Venezia n. 4/2015 il 21 settembre 2015. ISSN 2611-8548</p>
				<p>Editore e responsabile intellettuale: Guido Moltedo. Santa Croce 586, 30135 Venezia (IT)</p>
			</div>
		</div>
	</div>
</footer>

	<!--cacheblok-->


</div><!-- End .wrapper-boxed -->


	
		<div class="social_mobile" tr="post">

						<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/"><div class="socia facebook_share"></div></a>
			<a target="_blank" href="https://twitter.com/intent/tweet?status=Pensiero%20critico%20e%20democrazia%20nello%20stato%20di%20eccezione%20-%20via%20@ytali_%20https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/"><div class="socia twitter_share"></div></a>
			<a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2022/01/16/pensiero-critico-e-democrazia-nello-stato-di-eccezione/&#038;media=https://ytali.com/wp-content/uploads/2022/01/philosophy.jpeg&#038;description=Pensiero%20critico%20e%20democrazia%20nello%20stato%20di%20eccezione"><div class="socia pinterest_share"></div></a>

		</div>

	 

			<!--cacheblokhome-->

			<!--cacheblokhome-->

			<!--cacheblok-->

			<!--cacheblok-->

<div id="fb-root"></div>
<div id="su-footer-links" style="text-align: center;"></div>

		
          <script>

          jQuery( document ).ready(function($) {
              var cookie =  jQuery("#informativa_cookie");
              var banner = false;
              var a = {			cookieDuration : 365,			cookieName : "informativa_cookie_mab21_"		};
              var d = function () { 			if ( "undefined" == typeof g.get() ){				 cookie.css({display:"block"}); 			} else if ( "Y" == g.get() ){				 cookie.css({display:"none"});			}		};		var g = function() {			function e(e) {				if( "undefined" == typeof e )					return;				var n, t, s = e;				a.cookieDuration ? (n = new Date, n.setTime(n.getTime() + 24 * a.cookieDuration * 60 * 60 * 1e3), t = "; expires=" + n.toGMTString()) : t = "", document.cookie = a.cookieName + "=" + s + t + "; path=/";				if(e == "Y"){ 					cookie.css({display:"none"});				}else if(e == "N"){ 					var c = document.cookie.split(';'); 					for (var ic = 0; ic < c.length; ic++) {var chip = c[ic],entry = chip.split("="),name = entry[0];						if(name.trim() != a.cookieName){							document.cookie = name + '=""; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/;';						}					}				} 			}			function n() {				var e, n, t, s = document.cookie.split(";"), i = s.length;				for (e = 0; i > e; e++) if (n = s[e].substr(0, s[e].indexOf("=")), t = s[e].substr(s[e].indexOf("=") + 1), n = n.replace(/^\s+|\s+$/g, ""), n == a.cookieName) return unescape(t);			}			return {set: e, get: n}		}();		var u = function(r) { g.set(r); }(), m = function() {}();
              d();
              function evetnn(){ 			g.set("Y"); 			onnascondere(); 		}

              function onnascondere(){
                if( g.get() == "N" ){
                  cookie.css("display", "block");
                }else if( g.get() == "Y" ){
                  cookie.css("display", "none");
                }
              }
              if ( g.get() != "Y" ){
                $('a:not(.button_cooki)').on('click', function (){
                  evetnn();
                });

                $('#informativa_cookie_continer_booton').on('click', function (e){
                  e.preventDefault();
                  evetnn();
                });

                $('body').on('scroll', function (){
                  var pp = $("main.privacy-policy");
                  if( pp.length == 0 ){
                    evetnn();
                  }
                });
                onnascondere();
              }
            } ); 
          </script>
          
					<style>
						.informativa_cookie{
							position: fixed;
							min-width: 100%;
							height: auto;
							z-index: 99999999;
							font-size: 13px;
							line-height: 20px;
							left: 0;
							text-align: center;
							bottom: 0px;
							background-color: #6d6d6d;
              display: none;
						}
						.informativa_cookie_continer{
							padding: 10px;
							color: #FFF;
							padding-bottom: 0px;
						}
						.informativa_cookie_continer_booton{
							padding: 0px;
							padding-top: 10px;
						}
						.informativa_cookie_continer span{
							margin-bottom: 6px;
							font-size: 15px !important;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki{
							text-transform: uppercase;
							background: #818181;
							color: #FFF;
							padding: 6px 12px 5px;
							margin-right: 5px;
							margin-bottom: 8px;
							display: inline-block;
							font-size: 15px !important;
							transition: all 0.3s;
							-webkit-transition: all 0.3s;
							-moz-transition: all 0.3s;
							outline: none;
							font-weight: normal;
							line-height: 1.2;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki:hover {
							color: #fff;
							background-color: #e31f29;
							border-color: #e31f29;
						}
					</style>
					<div id="informativa_cookie" class="cn-bottom bootstrap informativa_cookie"><div class="cookie-notice-container informativa_cookie_continer"><span>Questo sito utilizza cookie, anche di terze parti. Se vuoi saperne di più o negare il consenso clicca su "Info". Cliccando su "Ok" o scorrendo la pagina acconsenti all’uso dei cookie.</span>
					<div class="informativa_cookie_continer_booton"><a href="#" id="informativa_cookie_continer_booton" data-cookie-set="accept" class="cn-set-cookie button bootstrap button_cooki">Ok</a><a href="https://ytali.com/informativa-estesa-sui-cookie/" target="_blank"  class="button bootstrap button_cooki">Info</a></div>
						</div>
					</div><script type='text/javascript' src='https://ytali.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/plugins/informativa-cookie//js/functions.js?ver=20120208' id='mab21-informativa-cookie-functions-js'></script>
</body>
</html>
