





<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Cache-control" content="public">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="canonical" href="https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/" itemprop="url">
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg">
	<link rel="alternate" type="application/rss+xml" title="ytali. RSS Feed" href="https://ytali.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ytali. Atom Feed" href="https://ytali.com/feed/atom/" />
	<link rel="pingback" href="https://ytali.com/xmlrpc.php" />

<!--cacheblok-->

	<!--application-->

		<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>

	<!--application-->

	<!--[if lt IE 9]>
	<script src="https://ytali.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<!-- ee -->



		<!-- twitter -->


		<!-- twitter -->
<link rel="stylesheet" href="https://ytali.com/wp-content/themes/soledad/fonts.css?ver=14.1.0.7" media="all">




	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async type="application/javascript" src="https://ytali.com/wp-content/plugins/baqend/js/speed-kit-install.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ytali. - I compagni ucraini e la guerra russa</title>
	<link rel="canonical" href="https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I compagni ucraini e la guerra russa" />
	<meta property="og:description" content="Denys Gorbach è nato quando l&#8217;Ucraina faceva ancora parte dell&#8217;URSS, a Kryvyi Rih, città industriale nell&#8217;Ucraina orientale. Tutti i suoi familiari, una famiglia di lingua russa, lavoravano in imprese minerarie&hellip;" />
	<meta property="og:url" content="https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/" />
	<meta property="og:site_name" content="ytali." />
	<meta property="article:publisher" content="https://www.facebook.com/Ytali.magazine/" />
	<meta property="article:published_time" content="2022-04-27T19:35:09+00:00" />
	<meta property="article:modified_time" content="2022-04-27T19:36:47+00:00" />
	<meta property="og:image" content="https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7.jpeg" />
	<meta property="og:image:width" content="1040" />
	<meta property="og:image:height" content="525" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ytali_" />
	<meta name="twitter:site" content="@ytali_" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="YTALI" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="17 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ytali.com/#organization","name":"Ytali","url":"https://ytali.com/","sameAs":["https://www.facebook.com/Ytali.magazine/","https://twitter.com/ytali_"],"logo":{"@type":"ImageObject","@id":"https://ytali.com/#logo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","contentUrl":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","width":273,"height":121,"caption":"Ytali"},"image":{"@id":"https://ytali.com/#logo"}},{"@type":"WebSite","@id":"https://ytali.com/#website","url":"https://ytali.com/","name":"ytali.","description":"","publisher":{"@id":"https://ytali.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ytali.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#primaryimage","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7.jpeg","contentUrl":"https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7.jpeg","width":1040,"height":525},{"@type":"WebPage","@id":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#webpage","url":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/","name":"ytali. - I compagni ucraini e la guerra russa","isPartOf":{"@id":"https://ytali.com/#website"},"primaryImageOfPage":{"@id":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#primaryimage"},"datePublished":"2022-04-27T19:35:09+00:00","dateModified":"2022-04-27T19:36:47+00:00","breadcrumb":{"@id":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/"]}]},{"@type":"BreadcrumbList","@id":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ytali.com/"},{"@type":"ListItem","position":2,"name":"I compagni ucraini e la guerra russa"}]},{"@type":"Article","@id":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#article","isPartOf":{"@id":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#webpage"},"author":{"@id":"https://ytali.com/#/schema/person/7877cd69d48de8e298fdc330aaed0e17"},"headline":"I compagni ucraini e la guerra russa","datePublished":"2022-04-27T19:35:09+00:00","dateModified":"2022-04-27T19:36:47+00:00","mainEntityOfPage":{"@id":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#webpage"},"wordCount":3424,"commentCount":0,"publisher":{"@id":"https://ytali.com/#organization"},"image":{"@id":"https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#primaryimage"},"thumbnailUrl":"https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7.jpeg","keywords":["Russia","Sinistra","Ucraina"],"articleSection":["idee"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#respond"]}]},{"@type":"Person","@id":"https://ytali.com/#/schema/person/7877cd69d48de8e298fdc330aaed0e17","name":"YTALI","image":{"@type":"ImageObject","@id":"https://ytali.com/#personlogo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2016/08/v96\u00d796.jpg","contentUrl":"https://ytali.com/wp-content/uploads/2016/08/v96\u00d796.jpg","caption":"YTALI"},"url":"https://ytali.com/author/ytali/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed" href="https://ytali.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed dei commenti" href="https://ytali.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; I compagni ucraini e la guerra russa Feed dei commenti" href="https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ytali.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ytali.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://ytali.com/wp-content/themes/soledad/style.css?ver=14.1.0.8' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://ytali.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ytali.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/lib/jquery.ui.touch-punch.min.js?ver=5.7.6' id='mab21_wp-jquery-ui-touch-punch-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/libs-script.min.js?ver=14.1.0.8' id='libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/ytali.com\/wp-admin\/admin-ajax.php","nonce":"2211b9f2b9","is_home":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/themes/soledad/js/main.js?ver=14.1.0.8' id='main-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-84149714-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-84149714-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ytali.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ytali.com/wp-json/wp/v2/posts/146598" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ytali.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ytali.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://ytali.com/?p=146598' />
<link rel="alternate" type="application/json+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2022%2F04%2F27%2Fi-compagni-ucraini-e-la-guerra-russa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2022%2F04%2F27%2Fi-compagni-ucraini-e-la-guerra-russa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js"></script>
	<style>
		@media only screen and (max-width: 767px){
			.widget ul.side-newsfeed li .side-item .side-image {
				float: left;
				margin-right: 20px;
				position: relative;
				width: 100%;
			}
			.widget ul.side-newsfeed li .side-item .side-item-text {
				overflow: hidden;
				padding-bottom: 10px;
				width: 100%;
				float: initial;
				padding-top: 22px;
				text-align: center;
			}
		}
		.gente-di-venezia{
			color: #e31f29;
		}
	</style>

	<style>.dkpdf-button-container{display:none;}</style>


	<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>

<style>
.header-social .onmobileleft a {
	margin-right: 40px;
}
.header-social .onmobileleft a.n {
	margin-right: 0px;
}
.header-social .onmobileleft a span{
	padding-left: 0px;
}
@media screen and (max-width: 1023px){
	.sare_home_post .list-posts-share a {
		margin: 7px 0px;
	}
}
</style>

	<!--cacheblok-->

</head>

<body class="home page-template-default page page-id-146598" cz-shortcut-listen="true">
<a id="close-sidebar-nav" class=" header-3"><i class="fa fa-close"></i></a>

<div class="wrapper-boxed header-style-header-3 enable-boxed">
	<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
					<a href="https://ytali.com/">
					<img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="ytali." /></a>
			</div>
			<div class="header-social sidebar-nav-social">
				<div class="inner-header-social onmobileleft">
					<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i></a>
					<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://ytali.com/newsletter/"  class="n"><span>Newsletter</span></a>
				</div>
			</div>

	<!--menudesctop-->

				<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menudesctop-->

	</nav>
	<header id="header" class="header-header-3 has-bottom-line">

		<div class="inner-header">
			<div class="container align-left-logo has-banner ">
				<div id="logo">
						<h1>
							<a href="https://ytali.com/"><img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo2.jpg" alt="ytali." /></a>
						</h1>
				</div>
					<div class="header-banner header-style-3">
						 <img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="Banner" />
					</div>
				<div class="header-social">
					<span itemscope itemtype="http://schema.org/Organization">
						<link itemprop="url" href="https://ytali.com">
						<div class="inner-header-social">
						<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a>
						<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a>
						<a href="https://ytali.com/newsletter/"><div class="newsletter"></div><span>Newsletter</span></a>
						</div>
					</span>
				</div>
			</div>
		</div>
			
				<nav id="navigation" class="header-layout-bottom header-3">
					<div class="container">
						<div class="sopra_menu">
							<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>

	<!--menumobile-->

							<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menumobile-->

							<div id="top-search">
								<a class="search-click"><i class="fa fa-search"></i></a>
								<div class="show-search">
									<form role="search" method="get" id="searchform" action="https://ytali.com/">
    <div>
		<input type="text" class="search-input" placeholder="Scrivi un termine di ricerca e premi Invio" name="s" id="s" />
	 </div>
</form>									<a class="search-click close-search"><i class="fa fa-close"></i></a>
								</div>
							</div>
						</div>
					</div>
				</nav><!-- End Navigation -->
	</header>

	<!--cacheblok-->
 

	<div class="container container-single penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
				 
					
<article id="post-146598" class="post-146598 post type-post status-publish format-standard has-post-thumbnail hentry category-idee tag-russia tag-sinistra tag-ucraina">

	
	
	<div class="header-standard header-classic single-header class-post">

		
			<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://ytali.com/category/idee/" title="View all posts in idee" >idee</a></span></div>

		
		<h1 class="post-title single-post-title" itemprop="name">I compagni ucraini e la guerra russa</h1>

		
			<div itemprop="articleSection" class="sotodescrizione"> Intervista con Denys Gorbach, studioso della classe operaia ucraina e militante di sinistra. </div>

		
		<!--cacheblok-->

		<div indf="YTALI" class="post-box-meta-single">

			
				<span class="author-post" ><span ><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/ytali">

				 YTALI </a></span></span>

			
			
			<span itemprop="datePublished" content="2022-04-27">27 Aprile 2022</span>

		</div>

		<!--cacheblok-->

	</div>

		
				<div class="post-image">

					<a href="https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7.jpeg" data-rel="penci-gallery-image-content"><img width="1040" height="525" src="https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7.jpeg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7.jpeg 1040w, https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7-300x151.jpeg 300w, https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7-1024x517.jpeg 1024w, https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7-150x76.jpeg 150w, https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7-768x388.jpeg 768w" sizes="(max-width: 1040px) 100vw, 1040px" /></a>
				</div>

		
	
	
	<style>

		.wrapper-boxed {

				overflow: visible !important;

		}

		.allcontentdivisore {

				width: 100%;

				float: left;

				flex-direction: row;

				position: relative;

				display: flex;

		}

		.web_s.web_sticky

		{

				position: -webkit-sticky !important;

				position: sticky !important;

				top: 0px;

		}

		figure.wp-block-gallery{

			display: inline-block;

		}

	</style>

	<div class="allcontentdivisore ">

				<div id="divisione_2" class="divisione_2">

						<script>

							jQuery(function($) { // allcontentdivisore

								var fi = 330;

								var position = $(".allcontentdivisore").position();

								var bottomH = $(".allcontentdivisore").height()+ position.top+fi;

								//$( "p:last" ).text( "left: " + bottomH + ", top: " + position.top )

									console.info(position.top);

								var gTopIni = position.top+fi-100;

								var gTop = 0;

								var wf = $( window ).width();

								var hf = $( window ).height();

						    function web_sticky(wf){

						      if( wf > 1150 ){

						        $(".web_s.web_sticky").each(function(index, item){

						          let ttop = hf-$(this).height();

						          if( ttop<0){

						            $(this).css({top: hf-$(this).height() });

						          }else{

						            $(this).css({top: 0 });

						          }

						        });

						      }else {

						        $(".web_s").removeClass("web_sticky").css({top: 0 });

						      }

						    }

								$( window ).scroll(function(e) {

									position = $(".allcontentdivisore").position();

									bottomH = $(".allcontentdivisore").height()+ position.top+fi;

									gTopIni = position.top+fi-100;

									gTop = $(document).scrollTop();

									HM();

								}); //  356 position: absolute;

								function HM(){

									if(gTop > gTopIni){

										$("#moving").addClass("moving");

										if(gTop > (bottomH-480)){

											$("#moving").css("display","none");

										}else{

											$("#moving").removeAttr("style");

										}

									}else{

										$("#moving").removeClass("moving");

										$("#moving").removeAttr("style");

									}

								}

								HM();

								web_sticky(wf);

								$( window ).resize( function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 550 );

								});

								$( window ).on( "load", function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 1550 );

								});

							});

						</script>

						<div id="moving"  class="post-share">

							<div class="list-posts-share">

								<div class="sh-li sh-li-special">

									<span class="dt-share">Condividi</span>

								</div>

								
								<div class="sh-li">

									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

								</div>

								<div class="sh-li">

									<a target="_blank" href="https://twitter.com/intent/tweet?text=I%20compagni%20ucraini%20e%20la%20guerra%20russa%20-%20via%20@ytali_%20https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

								</div>

								<div class="sh-li">

									<a data-pin-do="none" target="_blank" href="https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/?pdf=146598"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

								</div>

							</div>

						</div>

				</div>



				<div class="divisione_1">

					<div class="divisione_1_s web_s web_sticky">

					<div class="post-entry">

						<div class="inner-post-entry grandeletere" >

									<span itemprop="articleBody">
<p class="has-drop-cap">Denys Gorbach è nato quando l&#8217;Ucraina faceva ancora parte dell&#8217;URSS, a Kryvyi Rih, città industriale nell&#8217;Ucraina orientale. Tutti i suoi familiari, una famiglia di lingua russa, lavoravano in imprese minerarie e ingegneristiche locali. Quando aveva 16 anni andò a studiare in un&#8217;università a Kiev, dove rimase in seguito, lavorando come giornalista. Ha fatto parte di diverse organizzazioni di sinistra in Ucraina, attualmente è membro del  gruppo di Commons, un sito web ucraino che analizza la società da un punto di vista di sinistra. Dopo aver trascorso un decennio come giornalista a Kiev, ha deciso di cambiare professione, si è iscritto a un&#8217;università a Budapest e poi è stato accettato come dottorando a Parigi.<br>L’intervista che pubblichiamo è a cura di Don Samantha per la rivista online <em><a href="https://asiacommune.org/2022/04/18/interview-with-gorbach-denis-ukraine/">Asia Commune</a></em> ed è stata diffusa anche da <em><a href="https://commons.com.ua/en/" target="_blank" rel="noreferrer noopener">Commons</a></em> il 21 aprile scorso.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/04/2AD1821B-0F22-4BD1-A138-3C0814DF8F31.png" alt="" class="wp-image-146607" width="500" srcset="https://ytali.com/wp-content/uploads/2022/04/2AD1821B-0F22-4BD1-A138-3C0814DF8F31.png 768w, https://ytali.com/wp-content/uploads/2022/04/2AD1821B-0F22-4BD1-A138-3C0814DF8F31-225x300.png 225w, https://ytali.com/wp-content/uploads/2022/04/2AD1821B-0F22-4BD1-A138-3C0814DF8F31-113x150.png 113w" sizes="(max-width: 768px) 100vw, 768px" /></figure></div>



<p><strong>Ci dici innanzitutto come sta la tua famiglia, i parenti, i compagni, gli amici? Stanno bene in Ucraina e sei ancora in comunicazione con loro? Che notizie si hanno di tutte queste persone?</strong><br>Com’è frequente in Europa orientale, gran parte della mia famiglia aveva lasciato l&#8217;Ucraina molto prima dell&#8217;invasione: vivono e lavorano in molti diversi paesi del mondo. Mio suocero e una mia zia hanno passato circa due settimane nascondendosi nella cantina di casa loro in un sobborgo orientale di Kiev, ma alla fine sono riusciti a scappare. Ora sono in Polonia, ho intenzione di farli trasferire presto in Francia.</p>



<p>Per quanto riguarda amici e compagni, alcuni di loro sono riusciti a fuggire dalla guerra – nell&#8217;Ucraina occidentale (è colpita da attacchi aerei ma è lontana dalla prima linea) oppure nell&#8217;UE. Altri sono rimasti sul posto: la maggior parte di loro fa ora parte delle unità di difesa del territorio o organizza attività di volontariato (aiutare a evacuare le persone, portare cibo, medicine e altri aiuti, coordinare alloggi per sfollati e così via). Le consuete attività economiche si sono fermate in molti posti, la vita quotidiana s’è fatta completamente subordinata alla guerra: per dire, i treni trasportano&nbsp; i profughi in fuga e assicurano il trasporto di merci urgenti, la metropolitana di Kiev funge da rifugio antiaereo, molte delle imprese, se non la maggior parte, sono chiuse.</p>



<p>Internet funziona ancora bene in tutte le aree non occupate e io sono in comunicazione con i compagni ucraini ogni giorno.</p>



<p>Tra le persone uccise dai russi c&#8217;è una persona che ho conosciuto personalmente: un giornalista che è andato a fare foto nelle zone occupate. Altri sono finora vivi, ma ovviamente non stanno molto bene.</p>



<p><strong>L&#8217;Ucraina è terra di confine tra Europa e Russia. Come ne è influenzata?</strong><br>Nei primi vent&#8217;anni della sua esistenza di nazione indipendente, l&#8217;Ucraina è esistita tra questi due imperi. Sia l&#8217;UE sia la Russia erano ugualmente importanti per l&#8217;economia ucraina. Anche politicamente è rimasta non allineata. Milioni di ucraini comuni, a livello personale, avevano e hanno ancora parenti in Russia e in altri paesi dell&#8217;ex URSS, ma hanno anche coltivato e sviluppato l&#8217;ideale comune dell&#8217;Europa, che è per loro simbolo di benessere economico e di stato di diritto. L&#8217;adesione all&#8217;UE è diventata un&#8217;idea estremamente popolare, soprattutto da quando il numero di lavoratori ucraini emigrati ha iniziato a crescere.</p>



<p>L&#8217;UE non era in realtà disposta a integrare l&#8217;Ucraina nelle sue strutture. L&#8217;Ucraina andava bene come un povero vicino di casa. La politica dell&#8217;UE era di proporre una collaborazione economica che non si escludesse a vicenda con altri progetti simili (per esempio, avere, volendo, le stesse relazioni con la Russia).</p>



<p>La Russia, al contrario, ha messo a punto un progetto di più stretta integrazione, in virtù del quale ci avrebbe dominato economicamente e politicamente. L&#8217;adesione a un tale progetto sarebbe andata contro gli interessi dell&#8217;economia ucraina poiché avrebbe significato tagliare i legami con l&#8217;Occidente e soccombere agli interessi economici dei capitalisti russi. Per la Russia era importante avere l&#8217;Ucraina in questa nuova unione: senza l&#8217;Ucraina, è incompleta dal punto di vista economico e politico. Questo è lo sfondo della rivoluzione Euromaidan del 2014, che ha portato la Russia a invadere la prima volta l&#8217;Ucraina, annettendo la Crimea e sostenendo i movimenti separatisti nell&#8217;est.</p>



<p>Così inizia la guerra tra Ucraina e Russia. Durante gli otto anni di questo conflitto, l&#8217;Ucraina ha dovuto tagliare la maggior parte dei suoi legami economici con la Russia e riorientarsi economicamente e politicamente molto di più verso l&#8217;Occidente per proteggersi.</p>



<p>Il governo russo ha pianificato di cambiare questa situazione reimpiantando le entità separatiste in Ucraina come unità autonome, controllate dalla Russia. Questo per dare a Putin gli strumenti volti a controllare tutte le decisioni importanti prese dal governo ucraino. Quando è diventato chiaro che non sarebbe accaduto, Putin ha deciso di procedere con un&#8217;invasione in piena regola, portando la guerra nelle aree che non ne erano state colpite in precedenza. Il suo obiettivo è cambiare il regime in Ucraina, installando un governo fantoccio. Altrimenti (se non riesce nel controllo su tutta l&#8217;Ucraina), Putin vuole dividerla, accaparrandosi una parte del Paese.</p>



<p>L&#8217;UE e gli Stati Uniti sostengono diplomaticamente l&#8217;Ucraina, ma hanno chiarito molte volte che non entreranno in guerra con la Russia. Quindi, l&#8217;Ucraina beneficia del sostegno morale dell&#8217;Occidente, ma in realtà non riceve molti soldi o armi. Dall&#8217;inizio dell&#8217;invasione il 24 febbraio, l&#8217;Ucraina ha ricevuto un miliardo di euro di aiuti dall&#8217;UE, ma durante questo periodo l&#8217;UE ha pagato un miliardo di euro ogni giorno alla Russia, per il suo petrolio e gas.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/04/3732BA90-43D8-4B55-9EFC-A1F505821CE8.jpeg" alt="" class="wp-image-146613" width="600" srcset="https://ytali.com/wp-content/uploads/2022/04/3732BA90-43D8-4B55-9EFC-A1F505821CE8.jpeg 620w, https://ytali.com/wp-content/uploads/2022/04/3732BA90-43D8-4B55-9EFC-A1F505821CE8-300x300.jpeg 300w, https://ytali.com/wp-content/uploads/2022/04/3732BA90-43D8-4B55-9EFC-A1F505821CE8-150x150.jpeg 150w" sizes="(max-width: 620px) 100vw, 620px" /></figure></div>



<p><strong>Ci puoi parlare delle relazioni russe con l&#8217;Ucraina ai tempi di Lenin, Trotsky e, dopo di loro, Josef Stalin?</strong><br>I socialisti ucraini, che formarono diversi governi ucraini con la rivoluzione del 1917, avevano opinioni diverse su Lenin e sui bolscevichi. C’era chi sosteneva un&#8217;unione più o meno stretta e chi era per uno stato socialista indipendente. Tuttavia, Lenin fu un irremovibile promotore del diritto all&#8217;autodeterminazione nazionale, in particolare per quanto riguarda l&#8217;Ucraina. Scrisse personalmente testi che fustigavano lo sciovinismo e il nazionalismo russi, e il suo governo lanciò una massiccia campagna di “ucrainizzazione”, affermando la lingua e la cultura ucraine in questa repubblica socialista. Queste politiche erano anche le politiche di Trotsky, che scrisse anche molto sull&#8217;importanza dell&#8217;autodeterminazione ucraina.</p>



<p>Sotto Stalin, la politica di &#8220;ucrainizzazione&#8221; fu ridotta, nel 1933 lanciò una campagna contro l&#8217;intellighenzia ucraina, che coincise con l&#8217;Holodomor: la carestia indotta nelle aree produttrici di grano come l&#8217;Ucraina. Analogamente alle politiche di Churchill nel Bengala, Stalin si prese il grano dai contadini che morirono in massa (circa quattro milioni di vittime). L&#8217;Ucraina rimase una repubblica formalmente separata all&#8217;interno dell&#8217;URSS, ma fu soggiogata in misura maggiore, soprattutto dopo la svolta nazionalista di Stalin durante la seconda guerra mondiale (negando l’Internazionale come inno ufficiale, stabilendo una gerarchia di nazioni all&#8217;interno dell&#8217;URSS con i russi in posizione dominante, eccetera).</p>



<p>Per Putin, che ha nostalgia dell&#8217;impero russo distrutto da Lenin, l&#8217;Ucraina è inaccettabile come Stato separato. Accusa Lenin e Trotsky di aver mandato in rovina l&#8217;impero e di avere creato artificialmente l&#8217;Ucraina. Ora vuole correggere questo errore e trasformarla in una provincia russa, come era sotto lo zar. Stalin è più accettabile per Putin come leader politico in quanto ha ripristinato il carattere imperiale della Russia. Quando Putin dice che il crollo dell&#8217;URSS è stata una catastrofe, intende proprio questa dimensione della potenza imperiale, non intende certo il rispetto per la classe operaia o la relativa uguaglianza sociale dell’epoca sovietica.</p>



<p><strong>Sei un ricercatore sociale e stai facendo un dottorato in Francia sulla politica della classe operaia. Sei anche un giornalista di sinistra. Ci puoi dire della reale situazione dei lavoratori in Ucraina prima della guerra e in questo momento? E che tipo di solidarietà c’è con la classe operaia dell&#8217;Europa dell&#8217;Est in questo momento?</strong><br>I lavoratori ucraini non erano le persone più felici al mondo anche prima della guerra. Il livello di povertà è piuttosto alto, le disuguaglianze economiche sono cresciute e molte persone hanno dovuto lasciare il Paese per lavorare altrove. Non esiste una forte organizzazione politica che rappresenti gli interessi collettivi dei lavoratori. Tuttavia, esiste un certo numero di sindacati militanti che hanno organizzato scioperi impressionanti negli anni Novanta e successivamente, in particolare nel periodo 2017-2020. Il sindacato dei minatori indipendenti, per esempio, chiede di aumentare i salari nelle miniere di ferro a mille dollari dagli attuali trecento. L&#8217;ultimo loro grande sciopero si è svolto nel contesto politico-economico avverso della pandemia di Covid: nonostante lo stato precario dell&#8217;economia, quando molte imprese licenziavano i lavoratori, i minatori sono rimasti sottoterra per 42 giorni e hanno ottenuto importanti concessioni.</p>



<p>Oggi tutti questi partecipano soprattutto&nbsp; allo sforzo bellico. Tutti i sindacati che conosco funzionano oggi come organizzazioni di emergenza, distribuendo aiuti materiali e aiutando a organizzare l&#8217;autodifesa nelle città ucraine. Certo, la classe dominante sfrutta la situazione per portare avanti la propria agenda: di recente il parlamento ha approvato una legge che facilita il licenziamento dei lavoratori in tempo di guerra. Va da sé che la guerra non rende la vita più facile ai lavoratori ucraini. Oltre agli attacchi dei capitalisti, ora devono respingere simultaneamente gli attacchi della classe dominante di un altro paese</p>



<p>&nbsp;Molte sono le iniziative di solidarietà attualmente avviate o già operative, da parte della classe operaia di altri paesi. Per esempio, i compagni del sindacato polacco Inicjatywa Pracownicza (Iniziativa dei lavoratori) sono molto attivi nell&#8217;aiutare gli ucraini al confine polacco. I sindacati tedeschi, svizzeri e francesi stanno organizzando convogli di aiuti, sul modello degli aiuti ai lavoratori bosniaci negli anni Novanta. Siamo anche felici di pensare allo stesso modo con i compagni russi del Movimento socialista russo (RSD), che condannano anche loro la guerra e chiedono la sconfitta degli imperialisti russi.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/04/D8F76FA4-5578-4AA7-AC07-23ECE5C46251.jpeg" alt="" class="wp-image-146615" width="600" srcset="https://ytali.com/wp-content/uploads/2022/04/D8F76FA4-5578-4AA7-AC07-23ECE5C46251.jpeg 944w, https://ytali.com/wp-content/uploads/2022/04/D8F76FA4-5578-4AA7-AC07-23ECE5C46251-300x174.jpeg 300w, https://ytali.com/wp-content/uploads/2022/04/D8F76FA4-5578-4AA7-AC07-23ECE5C46251-150x87.jpeg 150w, https://ytali.com/wp-content/uploads/2022/04/D8F76FA4-5578-4AA7-AC07-23ECE5C46251-768x444.jpeg 768w" sizes="(max-width: 944px) 100vw, 944px" /><figcaption>Un edificio di Mariupol, prima e dopo i bombardamenti russi.</figcaption></figure></div>



<p><strong>L’internazionalismo socialista è ancora attivo oggi nel mondo. Resta vivo il progetto di un internazionale di tutti i lavoratori del mondo per realizzare il loro sogno di classe. Hai un&#8217;idea a riguardo?</strong><br>Certamente, sono d&#8217;accordo che il socialismo può essere realizzato solo su scala globale, il movimento operaio non può essere limitato nei confini di un paese. È estremamente importante costruire legami significativi tra socialisti in diversi paesi: nell&#8217;Europa orientale sappiamo ancora troppo poco delle lotte dei lavoratori nell&#8217;Asia meridionale e temo sia vero anche il contrario. Solo quando impariamo a scambiare pratica e teoria e a coordinarci in modo efficace possiamo sperare di superare il sistema capitalista. Non basta condurre lotte isolate e leggere vecchi libri di teoria.</p>



<p><strong>Qual è lo sfondo storico recente di questo conflitto?</strong><br>L’ho già descritto brevemente prima. Gli accordi di Minsk, che avrebbero dovuto incorporare i territori separatisti in Ucraina come leve di influenza di Putin, non sono stati attuati da nessuna delle parti. In Ucraina, politicamente non era immaginabile: quando il governo ha preparato il disegno di legge per modificare la Costituzione che consente di legalizzare gli squadroni della morte separatisti come &#8220;milizie popolari&#8221; e di consentire l&#8217;elezione in parlamento dei leader separatisti, ci sono state grandi proteste e i nazionalisti hanno ucciso una guardia militare nell&#8217;edificio del parlamento. In ogni caso, l&#8217;Ucraina ha rifiutato di fare i primi passi, sostenendo che prima di organizzare le elezioni nelle regioni separatiste, la Russia avrebbe dovuto cedere il controllo del confine di stato agli agenti di frontiera ucraini, altrimenti qualsiasi elezione sarebbe priva di significato quando non vi è alcuna garanzia che le procedure siano corrette. La Russia si è rifiutata di farlo, e alla fine ha organizzato proprie elezioni secondo le proprie leggi, rendendo nullo l’intero punto degli accordi. Si è anche rifiutata di rimuovere l&#8217;artiglieria pesante. L&#8217;ultimo punto cancellato è quando, nel febbraio 2022,&nbsp; Putin, poco prima di invadere l&#8217;Ucraina, riconosce formalmente gli stati separatisti: questo pone fine agli accordi di Minsk. Vedendo di non essere in grado di soggiogare politicamente l&#8217;Ucraina, decide di farlo militarmente.</p>



<p><strong>Ci puoi dire qualcosa sull&#8217;economia ucraina prima del 1990 e dopo? Quali sono nella realtà i valori nell’economia in Ucraina?</strong><br>Dopo lo scioglimento dell&#8217;URSS nel 1991, l&#8217;Ucraina ha iniziato a costruire un&#8217;economia di mercato capitalista. Il primo decennio è stato estremamente difficile, abbiamo vissuto una crisi molto più grande di quella che fu per gli americani la Grande Depressione; infatti, l&#8217;Ucraina non è mai andata, in quel periodo, oltre il livello del PIL del 1990.</p>



<p>Dopo la crisi globale del 1998, l&#8217;economia ucraina ha iniziato a riprendersi, trovando nuove fonti di crescita: al posto delle industrie ad alto valore aggiunto (ingegneria, metalmeccanica), che si sono rivelate non competitive sui mercati globali, l&#8217;Ucraina ha fatto affidamento sull’esportazione di metalli, prodotti chimici e prodotti alimentari. Questo nuovo orientamento ha contribuito a raggiungere una crescita impressionante negli anni 2000, che poi è ristagnata con la fine del boom dei prezzi delle materie prime e l&#8217;inizio delle guerre commerciali russe nel 2012 (l&#8217;Ucraina dipendeva dal gas russo, nonché dai mercati russi per ingegneria e industria alimentare). Le esportazioni di agroalimentare (grano e olio di girasole) e di metalli (compreso il minerale di ferro) rimangono oggi le principali fonti di reddito nazionale.</p>



<p>L&#8217;economia è per lo più privatizzata. La maggior parte è di proprietà di oligarchi: grandi proprietari capitalisti le cui attività economiche concentrate consentono loro un&#8217;influenza politica e mediatica, che a loro volta permettono loro di tutelare le loro proprietà.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/04/3AB3EA60-49AB-499D-89EE-4985FA63076D-890x1024.jpeg" alt="" class="wp-image-146618" width="600" srcset="https://ytali.com/wp-content/uploads/2022/04/3AB3EA60-49AB-499D-89EE-4985FA63076D-890x1024.jpeg 890w, https://ytali.com/wp-content/uploads/2022/04/3AB3EA60-49AB-499D-89EE-4985FA63076D-261x300.jpeg 261w, https://ytali.com/wp-content/uploads/2022/04/3AB3EA60-49AB-499D-89EE-4985FA63076D-130x150.jpeg 130w, https://ytali.com/wp-content/uploads/2022/04/3AB3EA60-49AB-499D-89EE-4985FA63076D-768x884.jpeg 768w, https://ytali.com/wp-content/uploads/2022/04/3AB3EA60-49AB-499D-89EE-4985FA63076D.jpeg 900w" sizes="(max-width: 890px) 100vw, 890px" /></figure></div>



<p><strong>Se non sbaglio, l&#8217;Ucraina ha messo al bando il Partito comunista. È democrazia, questa? E intanto Putin ha infranto il diritto internazionale intraprendendo brutali attività militari contro l&#8217;Ucraina che definisce stato nazista. Come stanno davvero le cose?</strong><br>Il Partito comunista d&#8217;Ucraina (KPU) ha svolto un ruolo importante nella politica ucraina negli anni Novanta e all&#8217;inizio degli anni 2000. Alla fine di quel decennio, ha perso la sua indipendenza, diventando partner minore nella coalizione di governo guidata dal Partito delle Regioni, la principale forza politica che rappresenta gli oligarchi più ricchi dell&#8217;Ucraina. Le sue casse erano alimentate da un&#8217;oligarca di nome Kostiantyn Grigorishyn; in cambio del suo sostegno finanziario, il partito ha votato leggi che hanno migliorato le condizioni per le sue attività.</p>



<p>Nel corso della rivolta di Maidan del 2013-2014, il tema della brutalità della polizia ha giocato un ruolo chiave: la maggior parte delle persone è scesa in strada in risposta a un incidente in cui la polizia antisommossa aveva brutalmente picchiato i manifestanti. il CPU era parte della coalizione di governo in quel momento. Il suo organo ufficiale pubblicò un articolo in cui paragonava i manifestanti alla popolazione non bianca degli Stati Uniti, che sarebbero &#8220;ben nutriti&#8221; e non avrebbero motivo di protestare se non per la loro natura vile. Il 16 gennaio 2014 il KPU aveva sostenuto una serie di leggi repressive, tra cui un emendamento al codice penale che criminalizza &#8220;l&#8217;estremismo&#8221;, come &#8220;incitamento alla discordia sociale&#8221;. Il partito che si definiva comunista ha sostenuto un regime neoliberista che ha scatenato la polizia antisommossa contro i lavoratori e ha sostenuto il perseguimento penale della propaganda della lotta di classe.</p>



<p>Queste erano le condizioni in cui al Partito comunista è stato vietato di partecipare alle elezioni dopo il rovesciamento di quel regime. Purtroppo non è tutto: a causa del ruolo vergognoso svolto dal KPU nel sostenere il regime precedente, anche l&#8217;agenda comunista è stata screditata. Le leggi sulla &#8220;decomunizzazione&#8221; approvate nel 2016 hanno vietato l&#8217;uso di tutti i simboli comunisti. Questo certamente rende la vita difficile per la sinistra ucraina, e questo è tutt&#8217;altro che uno stato ideale di democrazia. Dopo l’elezione del nuovo presidente Zelenskyi, nel 2019, c&#8217;erano molte speranze che normalizzasse questa situazione. Tuttavia, l&#8217;attacco russo ha reso tutti questi problemi meno rilevanti: la sinistra ucraina oggi riconosce che l&#8217;aggressione russa comporta solo restrizioni molto più antidemocratiche.</p>



<p>Per quanto riguarda il carattere &#8220;nazista&#8221; dello stato ucraino, questo semplicemente non è vero. È vero che ci sono forze politiche di estrema destra in Ucraina, anche se nell&#8217;ultimo decennio non sono mai state in grado di ottenere più del 2-3 per cento alle elezioni. I nazionalisti sono influenti in certi ambienti ma impopolari nella società ucraina. È particolarmente sciocco immaginare che Zelenskyi, un ebreo che parla russo e che ha vinto le elezioni con un programma antinazionalista, sia un nazista, come lo descrive la propaganda russa.</p>



<p>Secondo la classica definizione marxista di fascismo, data da Georgi Dimitrov, esso è “la dittatura apertamente terroristica degli elementi più reazionari, più sciovinisti e più imperialisti del capitale finanziario”. Questa definizione sembra essere calzante per il regime capitalista russo, che ha scatenato il terrore politico contro tutta l&#8217;opposizione anarchica e comunista, e che sventola le bandiere reazionarie della nostalgia per l&#8217;impero russo. La sua ideologia dominante è l&#8217;imperialismo russo sciovinista, che lotta per le sue &#8220;zone di influenza&#8221; esclusive. Articoli recenti diffusi da agenzie di stampa del governo russo chiedono la distruzione genocida della nazione ucraina in quanto non sarebbe comunque reale. Niente del genere è stato nemmeno pubblicato dal governo ucraino sui russi o su qualsiasi altra nazione al mondo.</p>



<p><strong>Cosa pensi riguardo al coinvolgimento di Cina e India nella guerra in corso in Ucraina</strong>?<br>Sfortunatamente, sappiamo troppo poco delle rispettive regioni. Posso spiegare la storia dell&#8217;Ucraina in modo molto dettagliato, ma d&#8217;altra parte, non so molto delle realtà di Cina e India per commentare il coinvolgimento e gli atteggiamenti delle loro società. La Cina è spesso considerata un alleato della Russia, ma non sembra essere disposta a sostenerla esplicitamente con aiuti economici o militari. Ovviamente è una buona notizia che non venga coinvolta nella guerra dalla parte della Russia. Sembra che l&#8217;imperialismo cinese ci guadagnerà comunque, perché la Russia, indebolita dalla guerra, sta già diventando sempre più dipendente dalla Cina economicamente.</p>



<p>Se la Russia vincerà la guerra in Ucraina, i governi ultranazionalisti di Cina e India si sentiranno incoraggiati a intraprendere attacchi simili contro i loro vicini più deboli e contro le minoranze nei loro stessi paesi. Al contrario, se l&#8217;Ucraina riuscirà a sconfiggere l&#8217;aggressione russa, questo sarà un segnale forte, dopo la sconfitta degli Stati Uniti in Afghanistan, che gli imperialisti non possono fare quello che vogliono nella totale impunità. Ecco perché ritengo che la guerra in Ucraina sia una questione di interesse per la classe operaia globale: la nostra vittoria significherà un mondo più sicuro anche per tutti gli altri.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/04/13FC682F-EB55-4820-ADD4-11AFC5029036-1024x494.jpeg" alt="" class="wp-image-146620" width="600" srcset="https://ytali.com/wp-content/uploads/2022/04/13FC682F-EB55-4820-ADD4-11AFC5029036-1024x494.jpeg 1024w, https://ytali.com/wp-content/uploads/2022/04/13FC682F-EB55-4820-ADD4-11AFC5029036-300x145.jpeg 300w, https://ytali.com/wp-content/uploads/2022/04/13FC682F-EB55-4820-ADD4-11AFC5029036-150x72.jpeg 150w, https://ytali.com/wp-content/uploads/2022/04/13FC682F-EB55-4820-ADD4-11AFC5029036-768x371.jpeg 768w, https://ytali.com/wp-content/uploads/2022/04/13FC682F-EB55-4820-ADD4-11AFC5029036-1536x741.jpeg 1536w, https://ytali.com/wp-content/uploads/2022/04/13FC682F-EB55-4820-ADD4-11AFC5029036-1320x637.jpeg 1320w, https://ytali.com/wp-content/uploads/2022/04/13FC682F-EB55-4820-ADD4-11AFC5029036.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p><strong>La sinistra nel mondo, con poche eccezione, dietro slogan antiamericani, nasconde di sentirsi ancora legata alla Russia sovietica. Questo è vero da tempo e pesa molto sulle possibilità di riconquistare il vero socialismo nel mondo. Che ne pensi?</strong><br>Nella sinistra ci possono essere opinioni diverse sull&#8217;URSS: ha avuto elementi e periodi sia progressisti sia reazionari nel corso della sua lunga storia. Personalmente penso che, nonostante tutte le critiche che si possono fare contro l&#8217;Unione Sovietica, è comunque importante che essa offra un progetto progressista per il mondo intero, una visione del comunismo. Questo non è il caso della Russia oggi. Alcuni esponenti di sinistra che vivono in paesi lontani da questa parte del mondo credono che la Russia di Putin sia in qualche modo una continuazione dell&#8217;URSS, ma in realtà ne è la totale negazione. Putin ha resuscitato l&#8217;ideologia della Russia imperiale, che è stata distrutta dai bolscevichi, che Putin odia. Quell&#8217;impero è il suo ideale politico. Economicamente, la Russia è un paese di capitalismo selvaggio, neoliberista, con disuguaglianze estreme tra un gruppuscolo di ultra ricchi e la maggioranza impoverita, ma anche tra città ricche, come Mosca e San Pietroburgo, e il resto del paese, che è molto povero. I sindacati militanti e i movimenti indipendenti di sinistra sono duramente perseguitati, con attivisti torturati nei commissariati di polizia e condannati a pene detentive orribili (18, 20 anni e così via). Culturalmente, il regime russo promuove il nazionalismo virulento, il dominio della Chiesa ortodossa, la persecuzione delle minoranze e la sottomissione delle donne. Non capisco cosa possa essere attraente di quel regime per la sinistra.</p>



<p>Probabilmente alcuni di loro pensano che sia una buona idea sostenere qualsiasi dittatura neoliberista di estrema destra ostile agli Stati Uniti. Non sostengono anche i regimi in Cina, India, Iran, Myanmar, Afghanistan e Pakistan? Forse alcuni di loro lo fanno per le stesse ragioni. Io, comunque, non condivido questo atteggiamento.</p>



<p>Credo che possiamo vincere solo insieme, unendo tutte le forze progressiste in tutti i paesi del mondo, dagli Stati Uniti alla Russia, Ucraina, India, Sri Lanka, Cina e così via, e combattendo spietatamente i regimi oppressivi e le classi dominanti. Vale la pena ricordare il principio fondamentale della Prima Internazionale, ispirato da Marx: “l&#8217;emancipazione delle classi lavoratrici deve essere conquistata dalle stesse classi lavoratrici”. Non possiamo sperare che qualche dittatore lontano faccia tutto il lavoro per noi, sconfigga il capitalismo e installi il comunismo, questa è una strategia pigra e inefficace. Per realizzare un vero socialismo su scala globale, dobbiamo lavorare insieme, costruendo solidarietà tra i movimenti sindacali e socialisti e sviluppando strategie comuni. Si spera che la guerra in corso ci spinga tutti più vicini gli uni agli altri e dissipi le illusioni che ci possa essere un imperialismo buono. I socialisti ucraini lavorano già insieme ai movimenti di sinistra negli Stati Uniti, nel Regno Unito, nell&#8217;UE, in Brasile, in Messico, in Russia e in altri luoghi. Sarà eccellente se stabiliamo anche relazioni amichevoli e di cooperazione con i socialisti dell&#8217;Asia meridionale.</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">I compagni ucraini e la guerra russa</span> was last modified: <span class="updated"> Aprile 27th, 2022</span> by <span class="author vcard"><span class="fn">YTALI</span></span></div><div class="hatom-extra"><span class="entry-title">I compagni ucraini e la guerra russa</span>
    ultima modifica: <span class="updated"> 2022-04-27T21:35:09+02:00</span>
    da <span class="author vcard"><span class="fn">YTALI</span></span></div><div class="invito_news_box"><a href="https://ytali.com/newsletter/"><img src="https://ytali.com/wp-content/themes/soledad/images/newsletter.jpg"></a><a href="https://ytali.com/newsletter/"><div class="invito_a">Iscriviti alla newsletter di ytali.</div></a></div></span>

						</div>

						<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

							 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I PIÙ LETTI DEL MESE</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/?p=34070" ids="34070">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2016/07/33.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/?p=34070" class="tranking"  ids="34070">La morte di Turiddu Giuliano. La prima bugìa di Stato</a></h3>
						<span class="date">20 Settembre 2021</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/03/27/grazie-francesca/" ids="144491">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/03/F731C07E-D0FD-4660-8E77-499FE5ADA6B6.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/03/27/grazie-francesca/" class="tranking"  ids="144491">Grazie, Francesca</a></h3>
						<span class="date">27 Marzo 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" ids="98945">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking"  ids="98945">Gianluca Pessotto, l’uomo che visse due volte</a></h3>
						<span class="date">12 Agosto 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/04/09/il-nostro-caro-aldo/" ids="145531">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/04/6979C695-239A-461A-89F4-12D233F6DDBD.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/04/09/il-nostro-caro-aldo/" class="tranking"  ids="145531">Il nostro caro Aldo</a></h3>
						<span class="date">9 Aprile 2022</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			
						<!--cacheblok-->

						</div>

					</div>

							<div class="tags-share-box center-box">

									<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 commenti</span>

									<div class="post-share">

										<div class="list-posts-share">

											
											<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

											<a target="_blank" href="https://twitter.com/intent/tweet?status=I%20compagni%20ucraini%20e%20la%20guerra%20russa%20-%20via%20@ytali_%20https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

											<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/&#038;media=https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7.jpeg&#038;description=I%20compagni%20ucraini%20e%20la%20guerra%20russa"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>

											<a data-pin-do="none" target="_blank" href="https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/?pdf=146598"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

										</div>

									</div>

							</div>

						<style>

							.prossimoarticolo{

								width:100%;

								margin-top: 20px;

								display: none;

							}

							@media only screen and (max-width: 767px){

								.prossimoarticolo{

									display: block;

								}

							}

							.prossimoarticolo .home_post_img_popular {

								height: 230px !important;

								width: 100% !important;

								background-size: cover;

							}

							.prossimoarticolo .ps-title {

								text-align: center;

								margin-top: 20px;

								margin-bottom: 30px;

							}

							.prossimoarticolo .ps-title a {

								text-align: center;

								padding-left: 0;

								padding-right: 0px;

								padding-top: 10px;

								color: #000;

							}

							.prossimoarticolo .ps-title a span{

								text-transform: uppercase;

							}

						</style>

						
						<!--cacheblok-->

							<div class="post-author">
	<div class="author-img">
		<img src="https://ytali.com/wp-content/uploads/2016/08/v96×96.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />	</div>
	<div class="author-content">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><h5><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/ytali"><span itemprop="name" >YTALI<span></a></h5></span>
		<p></p>
													</div>
</div>

						<!--cacheblok-->

							
		<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">POTREBBE INTERESSARTI ANCHE:</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">

				
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/04/25/profughi-ucraini-quello-che-la-narrativa-non-dice/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/04/Ukrainian_refugees_from_2022_crossing_into_Poland.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/04/25/profughi-ucraini-quello-che-la-narrativa-non-dice/">Profughi ucraini. Quello che la narrativa non dice</a></h3>
					<span class="date">25 Aprile 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/04/22/sanzioni-e-armi-la-parola-alla-sinistra-marxista-ucraina/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/04/FQuaGJeX0AIMHY8-1.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/04/22/sanzioni-e-armi-la-parola-alla-sinistra-marxista-ucraina/">Sanzioni e armi. La parola alla sinistra marxista ucraina</a></h3>
					<span class="date">22 Aprile 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/04/20/guerra-ucraina-e-conflitto-in-m-o-parla-eric-salerno/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/04/F7B538FE-07AE-464C-A3FC-B182C848E556-scaled.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/04/20/guerra-ucraina-e-conflitto-in-m-o-parla-eric-salerno/">Guerra ucraina e conflitto in M. O. Parla Eric Salerno</a></h3>
					<span class="date">20 Aprile 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/04/12/ucraina-un-accademico-gay-ed-ebreo-scrive-a-unamica/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/04/bl.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/04/12/ucraina-un-accademico-gay-ed-ebreo-scrive-a-unamica/">Ucraina. Un accademico, gay ed ebreo, scrive a un’amica</a></h3>
					<span class="date">12 Aprile 2022</span>
				</div>
		</div></div>
							<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

								 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I più letti del mese</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/?p=34070" ids="34070">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2016/07/33.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/?p=34070" class="tranking"  ids="34070">La morte di Turiddu Giuliano. La prima bugìa di Stato</a></h3>
						<span class="date">20 Settembre 2021</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/03/27/grazie-francesca/" ids="144491">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/03/F731C07E-D0FD-4660-8E77-499FE5ADA6B6.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/03/27/grazie-francesca/" class="tranking"  ids="144491">Grazie, Francesca</a></h3>
						<span class="date">27 Marzo 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" ids="98945">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking"  ids="98945">Gianluca Pessotto, l’uomo che visse due volte</a></h3>
						<span class="date">12 Agosto 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/04/09/il-nostro-caro-aldo/" ids="145531">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/04/6979C695-239A-461A-89F4-12D233F6DDBD.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/04/09/il-nostro-caro-aldo/" class="tranking"  ids="145531">Il nostro caro Aldo</a></h3>
						<span class="date">9 Aprile 2022</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5765695486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
						<!--cacheblok-->

							</div><!-- #primary-sidebar -->

						<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://ytali.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Il tuo commento" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="g-recaptcha" data-sitekey="6LfhhxoUAAAAAHv5gBvfYMEb04bQKtxzvMlbCYYT" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='146598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->

				</div>

				</div>

				<div class="divisione_0">

					<div class="primary-sidebar widget-area web_s web_sticky" role="complementary">

						<!--cacheblok-->

							<div class="before-widget">

								
									<div>			<div class="textwidget"><p>
		<div class="don_on_page"><form target="_blank" class="paypaldonna" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="D7PV8QB7WTMVW" />
<input title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" src="https://ytali.com/wp-content/uploads/2019/11/pulsante-def.jpg" type="image" />
<img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></div><div class='spaziodiv'></div></p>
</div>
		</div>
								
								 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">I PIÙ LETTI DEL MESE</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/?p=34070" class="tranking" ids="34070" rel="bookmark" title="La morte di Turiddu Giuliano. La prima bugìa di Stato">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2016/07/33.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/?p=34070" class="tranking" ids="34070" rel="bookmark" title="La morte di Turiddu Giuliano. La prima bugìa di Stato"><span>La morte di Turiddu Giuliano. La prima bugìa di Stato</span></a>
									</div>
									<span class="side-item-meta">20 Settembre 2021</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2022/03/27/grazie-francesca/" class="tranking" ids="144491" rel="bookmark" title="Grazie, Francesca">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/03/F731C07E-D0FD-4660-8E77-499FE5ADA6B6.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2022/03/27/grazie-francesca/" class="tranking" ids="144491" rel="bookmark" title="Grazie, Francesca"><span>Grazie, Francesca</span></a>
									</div>
									<span class="side-item-meta">27 Marzo 2022</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking" ids="98945" rel="bookmark" title="Gianluca Pessotto, l’uomo che visse due volte">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking" ids="98945" rel="bookmark" title="Gianluca Pessotto, l’uomo che visse due volte"><span>Gianluca Pessotto, l’uomo che visse due volte</span></a>
									</div>
									<span class="side-item-meta">12 Agosto 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2022/04/09/il-nostro-caro-aldo/" class="tranking" ids="145531" rel="bookmark" title="Il nostro caro Aldo">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/04/6979C695-239A-461A-89F4-12D233F6DDBD.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2022/04/09/il-nostro-caro-aldo/" class="tranking" ids="145531" rel="bookmark" title="Il nostro caro Aldo"><span>Il nostro caro Aldo</span></a>
									</div>
									<span class="side-item-meta">9 Aprile 2022</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"></div></div>
							</div>

						
							<div class="after-widget" >

								<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5593594652"
		 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p></p><a href="https://ytali.com/la-russia-che-r-esiste/"><img class="alignnone size-full wp-image-60155" src="https://ytali.com/wp-content/uploads/2021/12/la-russia-che-resiste-home.jpg" alt="" /></a>
<p></p>
<a href="https://ytali.com/i-libri-di-ytali/"><img class="alignnone wp-image-98152 size-full" src="https://ytali.com/wp-content/uploads/2020/07/LIBRI-DI-YTALI.jpg" alt="" width="340" height="647" /></a></div></aside>
							</div>

						
						<!--cacheblok-->

					</div>

				</div>

			</div>

</article>
							</div>
		</div> 
	</div>

<!-- END CONTAINER -->


<div class="clear-footer"></div>

	

		<div  id="postmodale" class="box-modale" >
			 <div class="sfum"></div>
			 <div class="modale">
					 <div class="close"><svg width="28px" height="28px" viewBox="0 0 28 28" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
		          <g id="Group" transform="translate(1 1)">
		            <path d="M24.4248 0.319942L0.5 25.0755" transform="translate(0.924775 0)" id="Path-7" fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-width="5"></path>
		            <path d="M24.4248 0.319942L0.5 25.0755" transform="matrix(-1 0 0 1 25.924774 0)" id="Path-7" fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-width="5"></path>
		          </g>
		        </svg></div>
					 <div class="container_mb">
				 	 		<div class="testo">
								 <div class="ctitolo">sostieni ytali.com</div>
								 <p class="spbt">la sua indipendenza dipende da te</p>
								 <p>ytali.com è una rivista gratuita e indipendente. Non ha finanziatori e vive grazie al sostegno diretto dei suoi lettori. se vuoi sostenerci, puoi farlo ora con una donazione libera.</p>
									<div class="modale_donna">
										<form target="_blank" class="paypaldonna" action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick">
											<input name="hosted_button_id" type="hidden" value="D7PV8QB7WTMVW">
											<input class="inputbutton" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" value="DONA" type="submit">
											<img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0"></form>
									</div>
							 </div>
					 </div>
			 </div>
		</div>


		<div id="widget-area">
			<div class="container">
				<div class="footer-widget-wrapper">

								<!--cacheblok-->

						<aside id="penci_facebook_widget-3" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Facebook</span></h4>		
			<div class="fb-page" data-href="https://www.facebook.com/Ytali.magazine" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ytali.magazine"><a href="https://www.facebook.com/Ytali.magazine">Facebook</a></blockquote></div></div>
		</aside>
								<!--cacheblok-->

				</div>
				<div class="footer-widget-wrapper">

						<!--cacheblok-->

						 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">Articoli popolari</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi"><span>Coronavirus o peste nera? Parla il dottor Mozzi</span></a>
									</div>
									<span class="side-item-meta">26 Febbraio 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/03/2020-03-24-alle-13.24.54.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”"><span>Covid-19. Il miracolo degli “angeli con la penna nera”</span></a>
									</div>
									<span class="side-item-meta">24 Marzo 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/03/20/covid-19-e-gruppi-sanguigni-mozzi-lalimentazione-puo-salvarci/" class="tranking" ids="88083" rel="bookmark" title="Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/03/blood.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/03/20/covid-19-e-gruppi-sanguigni-mozzi-lalimentazione-puo-salvarci/" class="tranking" ids="88083" rel="bookmark" title="Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”"><span>Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”</span></a>
									</div>
									<span class="side-item-meta">20 Marzo 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2021/01/02/cosi-succide-la-cultura-a-venezia-appello-in-difesa-dei-musei-civici/" class="tranking" ids="107574" rel="bookmark" title="Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/01/713887_1b2d0a4d561d47f28120d1560c441dcb_mv2.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2021/01/02/cosi-succide-la-cultura-a-venezia-appello-in-difesa-dei-musei-civici/" class="tranking" ids="107574" rel="bookmark" title="Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici"><span>Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici</span></a>
									</div>
									<span class="side-item-meta">2 Gennaio 2021</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			
						<!--cacheblok-->

				</div>
				<div class="footer-widget-wrapper last">

						<!--cacheblok-->

						<aside id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tag Popolari</span></h4><div class="tagcloud"><a href="https://ytali.com/tag/countdown/" class="tag-cloud-link tag-link-5392 tag-link-position-1" style="font-size: 9.3802816901408pt;" aria-label="#countdown (103 elementi)">#countdown</a>
<a href="https://ytali.com/tag/elezioniusa2020/" class="tag-cloud-link tag-link-5236 tag-link-position-2" style="font-size: 9.3802816901408pt;" aria-label="#elezioniUSA2020 (104 elementi)">#elezioniUSA2020</a>
<a href="https://ytali.com/tag/mitteleuropa/" class="tag-cloud-link tag-link-5646 tag-link-position-3" style="font-size: 12.140845070423pt;" aria-label="#Mitteleuropa (144 elementi)">#Mitteleuropa</a>
<a href="https://ytali.com/tag/ambiente/" class="tag-cloud-link tag-link-142 tag-link-position-4" style="font-size: 12.732394366197pt;" aria-label="ambiente (155 elementi)">ambiente</a>
<a href="https://ytali.com/tag/america-latina/" class="tag-cloud-link tag-link-144 tag-link-position-5" style="font-size: 12.140845070423pt;" aria-label="America Latina (144 elementi)">America Latina</a>
<a href="https://ytali.com/tag/angela-merkel/" class="tag-cloud-link tag-link-152 tag-link-position-6" style="font-size: 9.7746478873239pt;" aria-label="Angela Merkel (109 elementi)">Angela Merkel</a>
<a href="https://ytali.com/tag/barack-obama/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 14.901408450704pt;" aria-label="Barack Obama (200 elementi)">Barack Obama</a>
<a href="https://ytali.com/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-269 tag-link-position-8" style="font-size: 8.5915492957746pt;" aria-label="Benjamin Netanyahu (95 elementi)">Benjamin Netanyahu</a>
<a href="https://ytali.com/tag/ca-farsetti/" class="tag-cloud-link tag-link-319 tag-link-position-9" style="font-size: 11.746478873239pt;" aria-label="Ca&#039; Farsetti (137 elementi)">Ca&#039; Farsetti</a>
<a href="https://ytali.com/tag/calcio/" class="tag-cloud-link tag-link-325 tag-link-position-10" style="font-size: 10.760563380282pt;" aria-label="calcio (123 elementi)">calcio</a>
<a href="https://ytali.com/tag/casa-bianca/" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 9.5774647887324pt;" aria-label="Casa Bianca (105 elementi)">Casa Bianca</a>
<a href="https://ytali.com/tag/cina/" class="tag-cloud-link tag-link-403 tag-link-position-12" style="font-size: 10.366197183099pt;" aria-label="Cina (117 elementi)">Cina</a>
<a href="https://ytali.com/tag/coronavirus/" class="tag-cloud-link tag-link-5180 tag-link-position-13" style="font-size: 13.718309859155pt;" aria-label="coronavirus (173 elementi)">coronavirus</a>
<a href="https://ytali.com/tag/covid-19/" class="tag-cloud-link tag-link-5201 tag-link-position-14" style="font-size: 15.295774647887pt;" aria-label="Covid-19 (206 elementi)">Covid-19</a>
<a href="https://ytali.com/tag/donald-trump/" class="tag-cloud-link tag-link-551 tag-link-position-15" style="font-size: 22pt;" aria-label="Donald Trump (451 elementi)">Donald Trump</a>
<a href="https://ytali.com/tag/elezioni/" class="tag-cloud-link tag-link-585 tag-link-position-16" style="font-size: 9.5774647887324pt;" aria-label="elezioni (106 elementi)">elezioni</a>
<a href="https://ytali.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-2875 tag-link-position-17" style="font-size: 9.7746478873239pt;" aria-label="Emmanuel Macron (108 elementi)">Emmanuel Macron</a>
<a href="https://ytali.com/tag/europa/" class="tag-cloud-link tag-link-630 tag-link-position-18" style="font-size: 11.549295774648pt;" aria-label="Europa (134 elementi)">Europa</a>
<a href="https://ytali.com/tag/francia/" class="tag-cloud-link tag-link-729 tag-link-position-19" style="font-size: 12.535211267606pt;" aria-label="Francia (149 elementi)">Francia</a>
<a href="https://ytali.com/tag/germania/" class="tag-cloud-link tag-link-762 tag-link-position-20" style="font-size: 9.3802816901408pt;" aria-label="Germania (104 elementi)">Germania</a>
<a href="https://ytali.com/tag/immigrazione/" class="tag-cloud-link tag-link-913 tag-link-position-21" style="font-size: 12.140845070423pt;" aria-label="Immigrazione (144 elementi)">Immigrazione</a>
<a href="https://ytali.com/tag/islam/" class="tag-cloud-link tag-link-957 tag-link-position-22" style="font-size: 8pt;" aria-label="islam (89 elementi)">islam</a>
<a href="https://ytali.com/tag/israele/" class="tag-cloud-link tag-link-961 tag-link-position-23" style="font-size: 13.12676056338pt;" aria-label="Israele (161 elementi)">Israele</a>
<a href="https://ytali.com/tag/italia-2/" class="tag-cloud-link tag-link-964 tag-link-position-24" style="font-size: 9.3802816901408pt;" aria-label="Italia (103 elementi)">Italia</a>
<a href="https://ytali.com/tag/joe-biden/" class="tag-cloud-link tag-link-996 tag-link-position-25" style="font-size: 10.56338028169pt;" aria-label="Joe Biden (120 elementi)">Joe Biden</a>
<a href="https://ytali.com/tag/laguna/" class="tag-cloud-link tag-link-1047 tag-link-position-26" style="font-size: 10.957746478873pt;" aria-label="Laguna (125 elementi)">Laguna</a>
<a href="https://ytali.com/tag/lega/" class="tag-cloud-link tag-link-1065 tag-link-position-27" style="font-size: 8.1971830985915pt;" aria-label="Lega (91 elementi)">Lega</a>
<a href="https://ytali.com/tag/luigi-brugnaro/" class="tag-cloud-link tag-link-1114 tag-link-position-28" style="font-size: 14.112676056338pt;" aria-label="Luigi Brugnaro (182 elementi)">Luigi Brugnaro</a>
<a href="https://ytali.com/tag/matteo-renzi/" class="tag-cloud-link tag-link-1194 tag-link-position-29" style="font-size: 20.028169014085pt;" aria-label="Matteo Renzi (361 elementi)">Matteo Renzi</a>
<a href="https://ytali.com/tag/matteo-salvini/" class="tag-cloud-link tag-link-1195 tag-link-position-30" style="font-size: 11.746478873239pt;" aria-label="Matteo Salvini (136 elementi)">Matteo Salvini</a>
<a href="https://ytali.com/tag/medio-oriente/" class="tag-cloud-link tag-link-1212 tag-link-position-31" style="font-size: 13.521126760563pt;" aria-label="Medio Oriente (167 elementi)">Medio Oriente</a>
<a href="https://ytali.com/tag/papa-francesco/" class="tag-cloud-link tag-link-1451 tag-link-position-32" style="font-size: 11.352112676056pt;" aria-label="papa Francesco (130 elementi)">papa Francesco</a>
<a href="https://ytali.com/tag/partito-democratico/" class="tag-cloud-link tag-link-1474 tag-link-position-33" style="font-size: 16.084507042254pt;" aria-label="Partito Democratico (229 elementi)">Partito Democratico</a>
<a href="https://ytali.com/tag/pd/" class="tag-cloud-link tag-link-1489 tag-link-position-34" style="font-size: 14.30985915493pt;" aria-label="Pd (184 elementi)">Pd</a>
<a href="https://ytali.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-1620 tag-link-position-35" style="font-size: 8.3943661971831pt;" aria-label="Recep Tayyip Erdoğan (93 elementi)">Recep Tayyip Erdoğan</a>
<a href="https://ytali.com/tag/russia/" class="tag-cloud-link tag-link-1692 tag-link-position-36" style="font-size: 13.521126760563pt;" aria-label="Russia (170 elementi)">Russia</a>
<a href="https://ytali.com/tag/sinistra/" class="tag-cloud-link tag-link-1773 tag-link-position-37" style="font-size: 11.746478873239pt;" aria-label="Sinistra (136 elementi)">Sinistra</a>
<a href="https://ytali.com/tag/siria/" class="tag-cloud-link tag-link-1777 tag-link-position-38" style="font-size: 9.7746478873239pt;" aria-label="Siria (108 elementi)">Siria</a>
<a href="https://ytali.com/tag/spagna/" class="tag-cloud-link tag-link-1800 tag-link-position-39" style="font-size: 8.5915492957746pt;" aria-label="Spagna (94 elementi)">Spagna</a>
<a href="https://ytali.com/tag/stati-uniti/" class="tag-cloud-link tag-link-1811 tag-link-position-40" style="font-size: 8pt;" aria-label="Stati Uniti (89 elementi)">Stati Uniti</a>
<a href="https://ytali.com/tag/stati-uniti-damerica/" class="tag-cloud-link tag-link-1812 tag-link-position-41" style="font-size: 12.732394366197pt;" aria-label="Stati Uniti d&#039;America (154 elementi)">Stati Uniti d&#039;America</a>
<a href="https://ytali.com/tag/turismo/" class="tag-cloud-link tag-link-1921 tag-link-position-42" style="font-size: 11.746478873239pt;" aria-label="Turismo (138 elementi)">Turismo</a>
<a href="https://ytali.com/tag/unione-europea/" class="tag-cloud-link tag-link-1949 tag-link-position-43" style="font-size: 15.887323943662pt;" aria-label="Unione Europea (222 elementi)">Unione Europea</a>
<a href="https://ytali.com/tag/venezia/" class="tag-cloud-link tag-link-1980 tag-link-position-44" style="font-size: 22pt;" aria-label="Venezia (451 elementi)">Venezia</a>
<a href="https://ytali.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-2014 tag-link-position-45" style="font-size: 11.746478873239pt;" aria-label="Vladimir Putin (137 elementi)">Vladimir Putin</a></div>
</aside>
						<!--cacheblok-->

				</div>
			</div>
		</div>

	

	<!--cacheblok-->

<footer id="footer-section">
	<div class="container" style=" display: inline-block;">
		<div class="footer-socials-section">
				<ul class="footer-socials">
					<li><a href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
				</ul>
		</div>
		<div class="footer-logo-copyright footer-not-logo" style=" display: inline-block;">
			<style>
			.footerCopyright{
				width: 100%;
				position: relative;
				float: left;
				padding-top: 0px;
			}
			#footer-section .go-to-top-parent {
				position: relative;
				bottom: 0px;
				float: left;
				padding-top: 15px;
			}
			</style>
			<div id="footer-copyright" class="footerCopyright" >
				<p>©2022 - Ytali.com&nbsp;&nbsp;&nbsp;<a href="https://www.mab21.com/?from=ytali" target="_blank">Designed by Mab21</a></p>
			</div>
			<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>TOP</span></a></div>
			<div id="footer-copyright" class="footerCopyright" style="padding-top: 15px;">
				<p>ytali. è un’Associazione di Giornalisti Indipendenti.</p>
				<p>Testata giornalistica registrata presso il Tribunale di Venezia n. 4/2015 il 21 settembre 2015. ISSN 2611-8548</p>
				<p>Editore e responsabile intellettuale: Guido Moltedo. Santa Croce 586, 30135 Venezia (IT)</p>
			</div>
		</div>
	</div>
</footer>

	<!--cacheblok-->


</div><!-- End .wrapper-boxed -->


	
		<div class="social_mobile" tr="post">

						<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/"><div class="socia facebook_share"></div></a>
			<a target="_blank" href="https://twitter.com/intent/tweet?status=I%20compagni%20ucraini%20e%20la%20guerra%20russa%20-%20via%20@ytali_%20https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/"><div class="socia twitter_share"></div></a>
			<a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2022/04/27/i-compagni-ucraini-e-la-guerra-russa/&#038;media=https://ytali.com/wp-content/uploads/2022/04/A4985B05-6C5D-464B-90B2-81AEABE5B8E7.jpeg&#038;description=I%20compagni%20ucraini%20e%20la%20guerra%20russa"><div class="socia pinterest_share"></div></a>

		</div>

	 

			<!--cacheblokhome-->

			<!--cacheblokhome-->

			<!--cacheblok-->

			<!--cacheblok-->

<div id="fb-root"></div>
<div id="su-footer-links" style="text-align: center;"></div>

		
          <script>

          jQuery( document ).ready(function($) {
              var cookie =  jQuery("#informativa_cookie");
              var banner = false;
              var a = {			cookieDuration : 365,			cookieName : "informativa_cookie_mab21_"		};
              var d = function () { 			if ( "undefined" == typeof g.get() ){				 cookie.css({display:"block"}); 			} else if ( "Y" == g.get() ){				 cookie.css({display:"none"});			}		};		var g = function() {			function e(e) {				if( "undefined" == typeof e )					return;				var n, t, s = e;				a.cookieDuration ? (n = new Date, n.setTime(n.getTime() + 24 * a.cookieDuration * 60 * 60 * 1e3), t = "; expires=" + n.toGMTString()) : t = "", document.cookie = a.cookieName + "=" + s + t + "; path=/";				if(e == "Y"){ 					cookie.css({display:"none"});				}else if(e == "N"){ 					var c = document.cookie.split(';'); 					for (var ic = 0; ic < c.length; ic++) {var chip = c[ic],entry = chip.split("="),name = entry[0];						if(name.trim() != a.cookieName){							document.cookie = name + '=""; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/;';						}					}				} 			}			function n() {				var e, n, t, s = document.cookie.split(";"), i = s.length;				for (e = 0; i > e; e++) if (n = s[e].substr(0, s[e].indexOf("=")), t = s[e].substr(s[e].indexOf("=") + 1), n = n.replace(/^\s+|\s+$/g, ""), n == a.cookieName) return unescape(t);			}			return {set: e, get: n}		}();		var u = function(r) { g.set(r); }(), m = function() {}();
              d();
              function evetnn(){ 			g.set("Y"); 			onnascondere(); 		}

              function onnascondere(){
                if( g.get() == "N" ){
                  cookie.css("display", "block");
                }else if( g.get() == "Y" ){
                  cookie.css("display", "none");
                }
              }
              if ( g.get() != "Y" ){
                $('a:not(.button_cooki)').on('click', function (){
                  evetnn();
                });

                $('#informativa_cookie_continer_booton').on('click', function (e){
                  e.preventDefault();
                  evetnn();
                });

                $('body').on('scroll', function (){
                  var pp = $("main.privacy-policy");
                  if( pp.length == 0 ){
                    evetnn();
                  }
                });
                onnascondere();
              }
            } ); 
          </script>
          
					<style>
						.informativa_cookie{
							position: fixed;
							min-width: 100%;
							height: auto;
							z-index: 99999999;
							font-size: 13px;
							line-height: 20px;
							left: 0;
							text-align: center;
							bottom: 0px;
							background-color: #6d6d6d;
              display: none;
						}
						.informativa_cookie_continer{
							padding: 10px;
							color: #FFF;
							padding-bottom: 0px;
						}
						.informativa_cookie_continer_booton{
							padding: 0px;
							padding-top: 10px;
						}
						.informativa_cookie_continer span{
							margin-bottom: 6px;
							font-size: 15px !important;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki{
							text-transform: uppercase;
							background: #818181;
							color: #FFF;
							padding: 6px 12px 5px;
							margin-right: 5px;
							margin-bottom: 8px;
							display: inline-block;
							font-size: 15px !important;
							transition: all 0.3s;
							-webkit-transition: all 0.3s;
							-moz-transition: all 0.3s;
							outline: none;
							font-weight: normal;
							line-height: 1.2;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki:hover {
							color: #fff;
							background-color: #e31f29;
							border-color: #e31f29;
						}
					</style>
					<div id="informativa_cookie" class="cn-bottom bootstrap informativa_cookie"><div class="cookie-notice-container informativa_cookie_continer"><span>Questo sito utilizza cookie, anche di terze parti. Se vuoi saperne di più o negare il consenso clicca su "Info". Cliccando su "Ok" o scorrendo la pagina acconsenti all’uso dei cookie.</span>
					<div class="informativa_cookie_continer_booton"><a href="#" id="informativa_cookie_continer_booton" data-cookie-set="accept" class="cn-set-cookie button bootstrap button_cooki">Ok</a><a href="https://ytali.com/informativa-estesa-sui-cookie/" target="_blank"  class="button bootstrap button_cooki">Info</a></div>
						</div>
					</div><script type='text/javascript' src='https://ytali.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/plugins/informativa-cookie//js/functions.js?ver=20120208' id='mab21-informativa-cookie-functions-js'></script>
</body>
</html>
