





<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Cache-control" content="public">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="canonical" href="https://ytali.com/2022/07/28/stupefacente-mestre/" itemprop="url">
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg">
	<link rel="alternate" type="application/rss+xml" title="ytali. RSS Feed" href="https://ytali.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ytali. Atom Feed" href="https://ytali.com/feed/atom/" />
	<link rel="pingback" href="https://ytali.com/xmlrpc.php" />

<!--cacheblok-->

	<!--application-->

		<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>

	<!--application-->

	<!--[if lt IE 9]>
	<script src="https://ytali.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<!-- ee -->



		<!-- twitter -->


		<!-- twitter -->
<link rel="stylesheet" href="https://ytali.com/wp-content/themes/soledad/fonts.css?ver=14.1.0.7" media="all">




	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async type="application/javascript" src="https://ytali.com/wp-content/plugins/baqend/js/speed-kit-install.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ytali. - Stupefacente Mestre</title>
	<link rel="canonical" href="https://ytali.com/2022/07/28/stupefacente-mestre/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stupefacente Mestre" />
	<meta property="og:description" content="Negli anni Settanta, l&#8217; estrema sinistra più sospettosa ripeteva l&#8217;adagio: &#8220;dove c’è ero ci sono i Caramba&#8221;, invitando i militanti a starsene ben distanti dagli stupefacenti e, forse, intuendo le&hellip;" />
	<meta property="og:url" content="https://ytali.com/2022/07/28/stupefacente-mestre/" />
	<meta property="og:site_name" content="ytali." />
	<meta property="article:publisher" content="https://www.facebook.com/Ytali.magazine/" />
	<meta property="article:published_time" content="2022-07-28T09:54:07+00:00" />
	<meta property="article:modified_time" content="2022-07-28T09:54:08+00:00" />
	<meta property="og:image" content="https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257.jpeg" />
	<meta property="og:image:width" content="1599" />
	<meta property="og:image:height" content="899" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ytali_" />
	<meta name="twitter:site" content="@ytali_" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="ASJA LACIS" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ytali.com/#organization","name":"Ytali","url":"https://ytali.com/","sameAs":["https://www.facebook.com/Ytali.magazine/","https://twitter.com/ytali_"],"logo":{"@type":"ImageObject","@id":"https://ytali.com/#logo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","contentUrl":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","width":273,"height":121,"caption":"Ytali"},"image":{"@id":"https://ytali.com/#logo"}},{"@type":"WebSite","@id":"https://ytali.com/#website","url":"https://ytali.com/","name":"ytali.","description":"","publisher":{"@id":"https://ytali.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ytali.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ytali.com/2022/07/28/stupefacente-mestre/#primaryimage","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257.jpeg","contentUrl":"https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257.jpeg","width":1599,"height":899},{"@type":"WebPage","@id":"https://ytali.com/2022/07/28/stupefacente-mestre/#webpage","url":"https://ytali.com/2022/07/28/stupefacente-mestre/","name":"ytali. - Stupefacente Mestre","isPartOf":{"@id":"https://ytali.com/#website"},"primaryImageOfPage":{"@id":"https://ytali.com/2022/07/28/stupefacente-mestre/#primaryimage"},"datePublished":"2022-07-28T09:54:07+00:00","dateModified":"2022-07-28T09:54:08+00:00","breadcrumb":{"@id":"https://ytali.com/2022/07/28/stupefacente-mestre/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ytali.com/2022/07/28/stupefacente-mestre/"]}]},{"@type":"BreadcrumbList","@id":"https://ytali.com/2022/07/28/stupefacente-mestre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ytali.com/"},{"@type":"ListItem","position":2,"name":"Stupefacente Mestre"}]},{"@type":"Article","@id":"https://ytali.com/2022/07/28/stupefacente-mestre/#article","isPartOf":{"@id":"https://ytali.com/2022/07/28/stupefacente-mestre/#webpage"},"author":{"@id":"https://ytali.com/#/schema/person/05685380a20f7ae008ce9a9196df77cc"},"headline":"Stupefacente Mestre","datePublished":"2022-07-28T09:54:07+00:00","dateModified":"2022-07-28T09:54:08+00:00","mainEntityOfPage":{"@id":"https://ytali.com/2022/07/28/stupefacente-mestre/#webpage"},"wordCount":1030,"commentCount":0,"publisher":{"@id":"https://ytali.com/#organization"},"image":{"@id":"https://ytali.com/2022/07/28/stupefacente-mestre/#primaryimage"},"thumbnailUrl":"https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257.jpeg","keywords":["comune di Venezia","Droga","Luigi Brugnaro","Mestre","polizia","polizia di stato"],"articleSection":["Venezia"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ytali.com/2022/07/28/stupefacente-mestre/#respond"]}]},{"@type":"Person","@id":"https://ytali.com/#/schema/person/05685380a20f7ae008ce9a9196df77cc","name":"ASJA LACIS","image":{"@type":"ImageObject","@id":"https://ytali.com/#personlogo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2022/01/26clt1-apertura-asja-lacis3-150x146.jpeg","contentUrl":"https://ytali.com/wp-content/uploads/2022/01/26clt1-apertura-asja-lacis3-150x146.jpeg","caption":"ASJA LACIS"},"description":"Free lance","url":"https://ytali.com/author/asja-lacis/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed" href="https://ytali.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed dei commenti" href="https://ytali.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Stupefacente Mestre Feed dei commenti" href="https://ytali.com/2022/07/28/stupefacente-mestre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ytali.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ytali.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://ytali.com/wp-content/themes/soledad/style.css?ver=14.1.0.8' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://ytali.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ytali.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/lib/jquery.ui.touch-punch.min.js?ver=5.7.6' id='mab21_wp-jquery-ui-touch-punch-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/libs-script.min.js?ver=14.1.0.8' id='libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/ytali.com\/wp-admin\/admin-ajax.php","nonce":"6abd94ec98","is_home":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/themes/soledad/js/main.js?ver=14.1.0.8' id='main-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-84149714-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-84149714-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ytali.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ytali.com/wp-json/wp/v2/posts/153373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ytali.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ytali.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://ytali.com/?p=153373' />
<link rel="alternate" type="application/json+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2022%2F07%2F28%2Fstupefacente-mestre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2022%2F07%2F28%2Fstupefacente-mestre%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js"></script>
	<style>
		@media only screen and (max-width: 767px){
			.widget ul.side-newsfeed li .side-item .side-image {
				float: left;
				margin-right: 20px;
				position: relative;
				width: 100%;
			}
			.widget ul.side-newsfeed li .side-item .side-item-text {
				overflow: hidden;
				padding-bottom: 10px;
				width: 100%;
				float: initial;
				padding-top: 22px;
				text-align: center;
			}
		}
		.gente-di-venezia{
			color: #e31f29;
		}
	</style>

	<style>.dkpdf-button-container{display:none;}</style>


	<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>

<style>
.header-social .onmobileleft a {
	margin-right: 40px;
}
.header-social .onmobileleft a.n {
	margin-right: 0px;
}
.header-social .onmobileleft a span{
	padding-left: 0px;
}
@media screen and (max-width: 1023px){
	.sare_home_post .list-posts-share a {
		margin: 7px 0px;
	}
}
</style>

	<!--cacheblok-->

</head>

<body class="home page-template-default page page-id-153373" cz-shortcut-listen="true">
<a id="close-sidebar-nav" class=" header-3"><i class="fa fa-close"></i></a>

<div class="wrapper-boxed header-style-header-3 enable-boxed">
	<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
					<a href="https://ytali.com/">
					<img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="ytali." /></a>
			</div>
			<div class="header-social sidebar-nav-social">
				<div class="inner-header-social onmobileleft">
					<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i></a>
					<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://ytali.com/newsletter/"  class="n"><span>Newsletter</span></a>
				</div>
			</div>

	<!--menudesctop-->

				<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menudesctop-->

	</nav>
	<header id="header" class="header-header-3 has-bottom-line">

		<div class="inner-header">
			<div class="container align-left-logo has-banner ">
				<div id="logo">
						<h1>
							<a href="https://ytali.com/"><img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo2.jpg" alt="ytali." /></a>
						</h1>
				</div>
					<div class="header-banner header-style-3">
						 <img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="Banner" />
					</div>
				<div class="header-social">
					<span itemscope itemtype="http://schema.org/Organization">
						<link itemprop="url" href="https://ytali.com">
						<div class="inner-header-social">
						<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a>
						<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a>
						<a href="https://ytali.com/newsletter/"><div class="newsletter"></div><span>Newsletter</span></a>
						</div>
					</span>
				</div>
			</div>
		</div>
			
				<nav id="navigation" class="header-layout-bottom header-3">
					<div class="container">
						<div class="sopra_menu">
							<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>

	<!--menumobile-->

							<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menumobile-->

							<div id="top-search">
								<a class="search-click"><i class="fa fa-search"></i></a>
								<div class="show-search">
									<form role="search" method="get" id="searchform" action="https://ytali.com/">
    <div>
		<input type="text" class="search-input" placeholder="Scrivi un termine di ricerca e premi Invio" name="s" id="s" />
	 </div>
</form>									<a class="search-click close-search"><i class="fa fa-close"></i></a>
								</div>
							</div>
						</div>
					</div>
				</nav><!-- End Navigation -->
	</header>

	<!--cacheblok-->
 

	<div class="container container-single penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
				 
					
<article id="post-153373" class="post-153373 post type-post status-publish format-standard has-post-thumbnail hentry category-venezia tag-comune-di-venezia tag-droga tag-luigi-brugnaro tag-mestre tag-polizia tag-polizia-di-stato">

	
	
	<div class="header-standard header-classic single-header class-post">

		
			<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://ytali.com/category/venezia/" title="View all posts in Venezia" >Venezia</a></span></div>

		
		<h1 class="post-title single-post-title" itemprop="name">Stupefacente Mestre</h1>

		
			<div itemprop="articleSection" class="sotodescrizione"> Un’intesa tra nordafricani e nigeriani per lo spaccio in terraferma e intanto le morti per overdose in città aumentano, con la massima incidenza tra persone socialmente integrate. La risposta dell’amministrazione cittadina - solo pattuglie sulle auto e dinamiche da guardie e ladri - è inferiore a una cura omeopatica. </div>

		
		<!--cacheblok-->

		<div indf="ASJA LACIS" class="post-box-meta-single">

			
				<span class="author-post" ><span ><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/asja-lacis">

				 ASJA LACIS </a></span></span>

			
			
			<span itemprop="datePublished" content="2022-07-28">28 Luglio 2022</span>

		</div>

		<!--cacheblok-->

	</div>

		
				<div class="post-image">

					<a href="https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257.jpeg" data-rel="penci-gallery-image-content"><img width="1599" height="899" src="https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257.jpeg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257.jpeg 1599w, https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257-300x169.jpeg 300w, https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257-1024x576.jpeg 1024w, https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257-150x84.jpeg 150w, https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257-768x432.jpeg 768w, https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257-1536x864.jpeg 1536w, https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257-1320x742.jpeg 1320w" sizes="(max-width: 1599px) 100vw, 1599px" /></a>
				</div>

		
	
	
	<style>

		.wrapper-boxed {

				overflow: visible !important;

		}

		.allcontentdivisore {

				width: 100%;

				float: left;

				flex-direction: row;

				position: relative;

				display: flex;

		}

		.web_s.web_sticky

		{

				position: -webkit-sticky !important;

				position: sticky !important;

				top: 0px;

		}

		figure.wp-block-gallery{

			display: inline-block;

		}

	</style>

	<div class="allcontentdivisore ">

				<div id="divisione_2" class="divisione_2">

						<script>

							jQuery(function($) { // allcontentdivisore

								var fi = 330;

								var position = $(".allcontentdivisore").position();

								var bottomH = $(".allcontentdivisore").height()+ position.top+fi;

								//$( "p:last" ).text( "left: " + bottomH + ", top: " + position.top )

									console.info(position.top);

								var gTopIni = position.top+fi-100;

								var gTop = 0;

								var wf = $( window ).width();

								var hf = $( window ).height();

						    function web_sticky(wf){

						      if( wf > 1150 ){

						        $(".web_s.web_sticky").each(function(index, item){

						          let ttop = hf-$(this).height();

						          if( ttop<0){

						            $(this).css({top: hf-$(this).height() });

						          }else{

						            $(this).css({top: 0 });

						          }

						        });

						      }else {

						        $(".web_s").removeClass("web_sticky").css({top: 0 });

						      }

						    }

								$( window ).scroll(function(e) {

									position = $(".allcontentdivisore").position();

									bottomH = $(".allcontentdivisore").height()+ position.top+fi;

									gTopIni = position.top+fi-100;

									gTop = $(document).scrollTop();

									HM();

								}); //  356 position: absolute;

								function HM(){

									if(gTop > gTopIni){

										$("#moving").addClass("moving");

										if(gTop > (bottomH-480)){

											$("#moving").css("display","none");

										}else{

											$("#moving").removeAttr("style");

										}

									}else{

										$("#moving").removeClass("moving");

										$("#moving").removeAttr("style");

									}

								}

								HM();

								web_sticky(wf);

								$( window ).resize( function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 550 );

								});

								$( window ).on( "load", function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 1550 );

								});

							});

						</script>

						<div id="moving"  class="post-share">

							<div class="list-posts-share">

								<div class="sh-li sh-li-special">

									<span class="dt-share">Condividi</span>

								</div>

								
								<div class="sh-li">

									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/07/28/stupefacente-mestre/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

								</div>

								<div class="sh-li">

									<a target="_blank" href="https://twitter.com/intent/tweet?text=Stupefacente%20Mestre%20-%20via%20@ytali_%20https://ytali.com/2022/07/28/stupefacente-mestre/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

								</div>

								<div class="sh-li">

									<a data-pin-do="none" target="_blank" href="https://ytali.com/2022/07/28/stupefacente-mestre/?pdf=153373"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

								</div>

							</div>

						</div>

				</div>



				<div class="divisione_1">

					<div class="divisione_1_s web_s web_sticky">

					<div class="post-entry">

						<div class="inner-post-entry grandeletere" >

									<span itemprop="articleBody">
<p class="has-drop-cap">Negli anni Settanta, l&#8217; estrema sinistra più sospettosa ripeteva l&#8217;adagio: &#8220;dove c’è ero ci sono i Caramba&#8221;, invitando i militanti a starsene ben distanti dagli stupefacenti e, forse, intuendo le finalità della nota operazione Bluemoon. Nel frattempo, è passata moltissima acqua sotto i ponti e siamo arrivati a Boyle e al suo Trainspotting, dove il regista ripropone la sua poetica iperrealista dell&#8217;abiezione.</p>



<p>Siccome stiamo scrivendo del Comune di Venezia, dalla tragedia si passa al melodramma belliniano ed ecco che le ricette securitarie del primo cittadino, rassomigliano alle prescrizioni del dott. Guido Tersilli e del suo codazzo di assistenti che potrebbe ricordare le ferree gerarchie della Polizia Locale lagunare.&nbsp;</p>



<p>Poste tali premesse, entriamo in medias res: la notizia che gira già da qualche tempo è che vi sia un accordo, un patto tra nordafricani e nigeriani per la piazza di spaccio di Mestre, vero capolavoro per il quale dobbiamo rendere grazie in buona parte alla nostra amministrazione comunale che &#8211; presa dell&#8217;entusiasmo di editare a mezzo stampa ogni sequestro di sostanze compiuto dalle milizie cittadine &#8211; ha perso di vita l&#8217;obiettivo, vale a dire la riduzione della diffusione degli stupefacenti in città.&nbsp;</p>



<p>Provo a superare queste informazioni raccolte alla rinfusa e mi confronto con fatti, chiacchierando con ben informati e testimoni oculari.</p>



<p>Le morti per overdose in città aumentano (basta leggere un quotidiano locale) e la massima incidenza non è tra persone alla sick boy di <em>Trainspotting</em>, ma socialmente integrate, lavoratori che si prendono una &#8220;pausa&#8221; a base di eroina in un hotel della zona Piave.</p>



<p>I medici che svolgono le autopsie fanno sapere che a Mestre si sta assistendo a un deterioramento anche nella tipologia di sostanze destinate allo spaccio, dato dal crescente volume d&#8217;affari che importa una riduzione dei costi (circa trenta per cento in meno rispetto al resto del Veneto e del Friuli) e della qualità delle sostanze offerte, con conseguente aumento dei decessi.</p>



<p>Altri raccontano con rabbia e rammarico della cabina per fototessera collocata in via Cappuccina angolo via Sernaglia, con tanto di tendina oscurante che sembra lì proprio per rispondere alle esigenze di buchi e stagnole delle quali è foderato il pavimento. Altri ancora ci raccontano che&nbsp; accanto a quella cabina si trova la fermata del tram &#8220;Sernaglia&#8221; e un muretto a mattoni vivi dove si siede chi attende lo spacciatore in monopattino elettrico e lo segue come il pifferaio magico, perché non riesce ad andare oltre la dipendenza: non sono giovanissimi, sono italiani e stranieri. Sono sempre le stesse persone.</p>



<p>Anche davanti al cinema Dante è frequente vedere la nota ragazza italiana bionda ed emaciata per necessità e non per moda anni Novanta (la cosiddetta heroin chic a fare &#8220;il palo&#8221; al ragazzo nordafricano che le grida: &#8220;guarda che non ci sia la polizia, almeno per duecento metri&#8221;, oppure gli stessi che attendono lo spacciatore alla fermata del tram &#8220;Sernaglia&#8221; che mangiano i gelsi dell&#8217;albero che si trova nel giardino di fronte all&#8217;ex sede del Consiglio di quartiere, dopo l&#8217;incontro sedativo che avviene circa tre volte al giorno.&nbsp;</p>



<p>A vedere tale routine consolidata, viene da chiedersi se la strategia di esibizione di forza dei sequestri possa costituire l&#8217;unica strada per arginare il fenomeno oppure se non fosse il caso di mettere da parte le convinzioni monolitiche in materia di lotta alla criminalità, mantenendo un minimo di fondi da destinare a strategie quantomeno capaci di coadiuvare, come allorquando l&#8217;assessorato ai servizi sociali tentava di avvicinare chi si trovava a essere dipendente da una sostanza, eliminando valutazioni di natura etica, ma affrontando empiricamente il problema con l&#8217;arcinoto camper.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/07/FYWP0FAXwAEy-Hk.jpeg" alt="" class="wp-image-153394" width="600" srcset="https://ytali.com/wp-content/uploads/2022/07/FYWP0FAXwAEy-Hk.jpeg 920w, https://ytali.com/wp-content/uploads/2022/07/FYWP0FAXwAEy-Hk-300x224.jpeg 300w, https://ytali.com/wp-content/uploads/2022/07/FYWP0FAXwAEy-Hk-150x112.jpeg 150w, https://ytali.com/wp-content/uploads/2022/07/FYWP0FAXwAEy-Hk-768x573.jpeg 768w" sizes="(max-width: 920px) 100vw, 920px" /></figure></div>



<p class="has-drop-cap">Da più parti viene riferito che il nostro primario metropolitano abbia anche versato qualche lacrima durante una riunione coi dipendenti dell&#8217;Assessorato alle politiche sociali, da autentico politico perché &#8211; si sa &#8211; se l&#8217;adulatore ride alle battute del tiranno (così si leggeva nelle nostre versioni del liceo) , il vero politico sa piangere &#8220;a comando&#8221;.&nbsp;</p>



<p>L&#8217;ultimo rumor inquietante, per fornire un quadro completo del contesto, sarebbe quello proveniente dalla Questura di Venezia, secondo il quale&nbsp; solo quattro unità sarebbero destinate alle operazioni di basso cabotaggio sugli stupefacenti, a fronte di una precedente squadra costituita da circa otto unità alle dirette dipendenze del Questore. Così pare.&nbsp;</p>



<p>Aldilà delle informazioni, si manifesta un pesante deterioramento del contesto appena descritto, complice una Mestre pressoché disabitata durante l&#8217;estate e dalla quale tutti fuggono appena possono, con situazioni di autentica desertificazione nel fine settimana.</p>



<p>Tale vuoto sociale di abitanti e iniziative lascia lo spazio agli imprenditori degli stupefacenti, con l&#8217;aumento degli acquirenti da tutte le tre Venezie e l&#8217;estensione evidente dell&#8217;area di spaccio, ben visibile in piazza Barche, via Forte Marghera e Favaro, in netta antitesi con gli obiettivi dichiarati dal nostro primario Gigio. E, secondo il detto veneziano &lt;em&gt;&#8221;il primario ga ea canna, el secondario ga el capeo&#8221;, anche i nostri addetti alla sicurezza locale non sono stati efficienti, a partire dal secondario-Agostini (che ci ricorda nelle fattezze il primario Sassaroli/Adolfo Celi di <em>Amici miei</em>) che non ha pensato di chiedere aiuto al suo precedente superiore gerarchico, attuale Prefetto Zappalorto, affinché l&#8217;inadeguatezza strutturale della Polizia Locale fosse sostenuta attraverso un coordinamento tra forze dell&#8217;ordine di carattere statale.&nbsp;</p>



<p>Non si può eliminare lo spaccio di droga, sia chiaro, ma occorre dire che l&#8217;aumento dei sequestri della local polizia non può dirsi un successo, data la crescita smisurata del fenomeno, ma un esito scontato.&nbsp;</p>



<p>I nodi irrisolti, però, rimangono sempre i medesimi: difficoltà da parte di chi abita nelle aree interessate, ove vivono molti anziani e di chi viene irretito dalla dipendenza, come sta dimostrando il recente appello dei residenti di Marghera che chiede di gestire il problema con strategie congiunte, volte a reprimere, ma anche con interventi di carattere sociale.&nbsp;</p>



<p>Il ricettario di questa amministrazione &#8211; solo pattuglie sulle auto e dinamiche da guardie e ladri &#8211; è inferiore a una cura omeopatica, con buona pace di numeri e statistiche di fine anno e con il silenzio-assenso di chi dovrebbe coordinare tutte le forze a disposizione, in rappresentanza della Repubblica sul territorio, sia quelle destinate alla pars repressiva, sia quelle destinate pars costruttiva.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="82" height="40" src="https://ytali.com/wp-content/uploads/2021/08/separatore-linea.jpg" alt="" class="wp-image-126753"/></figure></div>



<p><strong>Immagine di copertina</strong>: Stupefacenti sequestrati dalla Guardia di Finanza di Venezia.</p>



<p></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Stupefacente Mestre</span> was last modified: <span class="updated"> Luglio 28th, 2022</span> by <span class="author vcard"><span class="fn">ASJA LACIS</span></span></div><div class="hatom-extra"><span class="entry-title">Stupefacente Mestre</span>
    ultima modifica: <span class="updated"> 2022-07-28T11:54:07+02:00</span>
    da <span class="author vcard"><span class="fn">ASJA LACIS</span></span></div><div class="invito_news_box"><a href="https://ytali.com/newsletter/"><img src="https://ytali.com/wp-content/themes/soledad/images/newsletter.jpg"></a><a href="https://ytali.com/newsletter/"><div class="invito_a">Iscriviti alla newsletter di ytali.</div></a></div></span>

						</div>

						<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

							 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I PIÙ LETTI DEL MESE</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2018/04/04/nativi-canadesi-il-genocidio-dimenticato/" ids="58812">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2018/04/5692dee6f7210684a8aa6ba9cf30574f.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2018/04/04/nativi-canadesi-il-genocidio-dimenticato/" class="tranking"  ids="58812">Nativi canadesi, il genocidio dimenticato</a></h3>
						<span class="date">4 Aprile 2018</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/07/04/direttore-di-museo-un-ruolo-inutile-anzi-dannoso/" ids="151884">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/07/MUSEI.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/07/04/direttore-di-museo-un-ruolo-inutile-anzi-dannoso/" class="tranking"  ids="151884">Direttore di museo, un ruolo inutile, anzi dannoso&#8230;</a></h3>
						<span class="date">4 Luglio 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" ids="98945">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking"  ids="98945">Gianluca Pessotto, l’uomo che visse due volte</a></h3>
						<span class="date">12 Agosto 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/07/06/veneziano-dimostralo/" ids="152126">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/07/E0C3E7D9-32EB-4F64-B461-67ED9B713B17.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/07/06/veneziano-dimostralo/" class="tranking"  ids="152126">Veneziano? Dimostralo</a></h3>
						<span class="date">6 Luglio 2022</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			
						<!--cacheblok-->

						</div>

					</div>

							<div class="tags-share-box center-box">

									<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 commenti</span>

									<div class="post-share">

										<div class="list-posts-share">

											
											<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/07/28/stupefacente-mestre/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

											<a target="_blank" href="https://twitter.com/intent/tweet?status=Stupefacente%20Mestre%20-%20via%20@ytali_%20https://ytali.com/2022/07/28/stupefacente-mestre/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

											<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2022/07/28/stupefacente-mestre/&#038;media=https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257.jpeg&#038;description=Stupefacente%20Mestre"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>

											<a data-pin-do="none" target="_blank" href="https://ytali.com/2022/07/28/stupefacente-mestre/?pdf=153373"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

										</div>

									</div>

							</div>

						<style>

							.prossimoarticolo{

								width:100%;

								margin-top: 20px;

								display: none;

							}

							@media only screen and (max-width: 767px){

								.prossimoarticolo{

									display: block;

								}

							}

							.prossimoarticolo .home_post_img_popular {

								height: 230px !important;

								width: 100% !important;

								background-size: cover;

							}

							.prossimoarticolo .ps-title {

								text-align: center;

								margin-top: 20px;

								margin-bottom: 30px;

							}

							.prossimoarticolo .ps-title a {

								text-align: center;

								padding-left: 0;

								padding-right: 0px;

								padding-top: 10px;

								color: #000;

							}

							.prossimoarticolo .ps-title a span{

								text-transform: uppercase;

							}

						</style>

						
						<!--cacheblok-->

							<div class="post-author">
	<div class="author-img">
		<img src="https://ytali.com/wp-content/uploads/2022/01/26clt1-apertura-asja-lacis3-150x146.jpeg" width="100" height="97" alt="ASJA LACIS" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><h5><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/asja-lacis"><span itemprop="name" >ASJA LACIS<span></a></h5></span>
		<p>Free lance</p>
													</div>
</div>

						<!--cacheblok-->

							
		<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">POTREBBE INTERESSARTI ANCHE:</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">

				
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/07/06/veneziano-dimostralo/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/07/E0C3E7D9-32EB-4F64-B461-67ED9B713B17.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/07/06/veneziano-dimostralo/">Veneziano? Dimostralo</a></h3>
					<span class="date">6 Luglio 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/05/13/ma-in-fin-dei-conti-cosa-ci-manca/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/05/5FE5B12B-A0C0-4F1E-A568-0684DD0BFB0E.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/05/13/ma-in-fin-dei-conti-cosa-ci-manca/">Ma in fin dei conti cosa ci manca?</a></h3>
					<span class="date">13 Maggio 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/04/22/asili-nido-il-fiore-allocchiello-che-la-giunta-brugnaro-ha-deciso-di-far-appassire/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/04/continuous-one-line-drawing-family-concept-mother-walking-with-small-children-vector-illustration-PEX42R.jpg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/04/22/asili-nido-il-fiore-allocchiello-che-la-giunta-brugnaro-ha-deciso-di-far-appassire/">Asili nido, il fiore all’occhiello che la giunta Brugnaro ha deciso di far appassire</a></h3>
					<span class="date">22 Aprile 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/03/02/la-solarita-di-caigo/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/03/15B79182-A07F-4220-B371-EDBBEEA23F17.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/03/02/la-solarita-di-caigo/">La solarità di Caigo</a></h3>
					<span class="date">2 Marzo 2022</span>
				</div>
		</div></div>
							<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

								 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I più letti del mese</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2018/04/04/nativi-canadesi-il-genocidio-dimenticato/" ids="58812">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2018/04/5692dee6f7210684a8aa6ba9cf30574f.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2018/04/04/nativi-canadesi-il-genocidio-dimenticato/" class="tranking"  ids="58812">Nativi canadesi, il genocidio dimenticato</a></h3>
						<span class="date">4 Aprile 2018</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/07/04/direttore-di-museo-un-ruolo-inutile-anzi-dannoso/" ids="151884">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/07/MUSEI.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/07/04/direttore-di-museo-un-ruolo-inutile-anzi-dannoso/" class="tranking"  ids="151884">Direttore di museo, un ruolo inutile, anzi dannoso&#8230;</a></h3>
						<span class="date">4 Luglio 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" ids="98945">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking"  ids="98945">Gianluca Pessotto, l’uomo che visse due volte</a></h3>
						<span class="date">12 Agosto 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/07/06/veneziano-dimostralo/" ids="152126">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/07/E0C3E7D9-32EB-4F64-B461-67ED9B713B17.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/07/06/veneziano-dimostralo/" class="tranking"  ids="152126">Veneziano? Dimostralo</a></h3>
						<span class="date">6 Luglio 2022</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5765695486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
						<!--cacheblok-->

							</div><!-- #primary-sidebar -->

						<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/28/stupefacente-mestre/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://ytali.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Il tuo commento" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="g-recaptcha" data-sitekey="6LfhhxoUAAAAAHv5gBvfYMEb04bQKtxzvMlbCYYT" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='153373' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->

				</div>

				</div>

				<div class="divisione_0">

					<div class="primary-sidebar widget-area web_s web_sticky" role="complementary">

						<!--cacheblok-->

							<div class="before-widget">

								
									<div>			<div class="textwidget"><p>
		<div class="don_on_page"><form target="_blank" class="paypaldonna" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="D7PV8QB7WTMVW" />
<input title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" src="https://ytali.com/wp-content/uploads/2019/11/pulsante-def.jpg" type="image" />
<img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></div><div class='spaziodiv'></div></p>
</div>
		</div>
								
								 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">I PIÙ LETTI DEL MESE</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2018/04/04/nativi-canadesi-il-genocidio-dimenticato/" class="tranking" ids="58812" rel="bookmark" title="Nativi canadesi, il genocidio dimenticato">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2018/04/5692dee6f7210684a8aa6ba9cf30574f.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2018/04/04/nativi-canadesi-il-genocidio-dimenticato/" class="tranking" ids="58812" rel="bookmark" title="Nativi canadesi, il genocidio dimenticato"><span>Nativi canadesi, il genocidio dimenticato</span></a>
									</div>
									<span class="side-item-meta">4 Aprile 2018</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2022/07/04/direttore-di-museo-un-ruolo-inutile-anzi-dannoso/" class="tranking" ids="151884" rel="bookmark" title="Direttore di museo, un ruolo inutile, anzi dannoso&#8230;">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/07/MUSEI.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2022/07/04/direttore-di-museo-un-ruolo-inutile-anzi-dannoso/" class="tranking" ids="151884" rel="bookmark" title="Direttore di museo, un ruolo inutile, anzi dannoso&#8230;"><span>Direttore di museo, un ruolo inutile, anzi dannoso&#8230;</span></a>
									</div>
									<span class="side-item-meta">4 Luglio 2022</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking" ids="98945" rel="bookmark" title="Gianluca Pessotto, l’uomo che visse due volte">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking" ids="98945" rel="bookmark" title="Gianluca Pessotto, l’uomo che visse due volte"><span>Gianluca Pessotto, l’uomo che visse due volte</span></a>
									</div>
									<span class="side-item-meta">12 Agosto 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2022/07/06/veneziano-dimostralo/" class="tranking" ids="152126" rel="bookmark" title="Veneziano? Dimostralo">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/07/E0C3E7D9-32EB-4F64-B461-67ED9B713B17.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2022/07/06/veneziano-dimostralo/" class="tranking" ids="152126" rel="bookmark" title="Veneziano? Dimostralo"><span>Veneziano? Dimostralo</span></a>
									</div>
									<span class="side-item-meta">6 Luglio 2022</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"></div></div>
							</div>

						
							<div class="after-widget" >

								<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5593594652"
		 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p></p><a href="https://ytali.com/la-russia-che-r-esiste/"><img class="alignnone size-full wp-image-60155" src="https://ytali.com/wp-content/uploads/2021/12/la-russia-che-resiste-home.jpg" alt="" /></a>
<p></p>
<a href="https://ytali.com/i-libri-di-ytali/"><img class="alignnone wp-image-98152 size-full" src="https://ytali.com/wp-content/uploads/2020/07/LIBRI-DI-YTALI.jpg" alt="" width="340" height="647" /></a></div></aside>
							</div>

						
						<!--cacheblok-->

					</div>

				</div>

			</div>

</article>
							</div>
		</div> 
	</div>

<!-- END CONTAINER -->


<div class="clear-footer"></div>

	

		<div  id="postmodale" class="box-modale" >
			 <div class="sfum"></div>
			 <div class="modale">
					 <div class="close"><svg width="28px" height="28px" viewBox="0 0 28 28" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
		          <g id="Group" transform="translate(1 1)">
		            <path d="M24.4248 0.319942L0.5 25.0755" transform="translate(0.924775 0)" id="Path-7" fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-width="5"></path>
		            <path d="M24.4248 0.319942L0.5 25.0755" transform="matrix(-1 0 0 1 25.924774 0)" id="Path-7" fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-width="5"></path>
		          </g>
		        </svg></div>
					 <div class="container_mb">
				 	 		<div class="testo">
								 <div class="ctitolo">sostieni ytali.com</div>
								 <p class="spbt">la sua indipendenza dipende da te</p>
								 <p>ytali.com è una rivista gratuita e indipendente. Non ha finanziatori e vive grazie al sostegno diretto dei suoi lettori. se vuoi sostenerci, puoi farlo ora con una donazione libera.</p>
									<div class="modale_donna">
										<form target="_blank" class="paypaldonna" action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick">
											<input name="hosted_button_id" type="hidden" value="D7PV8QB7WTMVW">
											<input class="inputbutton" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" value="DONA" type="submit">
											<img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0"></form>
									</div>
							 </div>
					 </div>
			 </div>
		</div>


		<div id="widget-area">
			<div class="container">
				<div class="footer-widget-wrapper">

								<!--cacheblok-->

						<aside id="penci_facebook_widget-3" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Facebook</span></h4>		
			<div class="fb-page" data-href="https://www.facebook.com/Ytali.magazine" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ytali.magazine"><a href="https://www.facebook.com/Ytali.magazine">Facebook</a></blockquote></div></div>
		</aside>
								<!--cacheblok-->

				</div>
				<div class="footer-widget-wrapper">

						<!--cacheblok-->

						 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">Articoli popolari</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi"><span>Coronavirus o peste nera? Parla il dottor Mozzi</span></a>
									</div>
									<span class="side-item-meta">26 Febbraio 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/03/2020-03-24-alle-13.24.54.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”"><span>Covid-19. Il miracolo degli “angeli con la penna nera”</span></a>
									</div>
									<span class="side-item-meta">24 Marzo 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/03/20/covid-19-e-gruppi-sanguigni-mozzi-lalimentazione-puo-salvarci/" class="tranking" ids="88083" rel="bookmark" title="Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/03/blood.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/03/20/covid-19-e-gruppi-sanguigni-mozzi-lalimentazione-puo-salvarci/" class="tranking" ids="88083" rel="bookmark" title="Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”"><span>Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”</span></a>
									</div>
									<span class="side-item-meta">20 Marzo 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2021/01/02/cosi-succide-la-cultura-a-venezia-appello-in-difesa-dei-musei-civici/" class="tranking" ids="107574" rel="bookmark" title="Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/01/713887_1b2d0a4d561d47f28120d1560c441dcb_mv2.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2021/01/02/cosi-succide-la-cultura-a-venezia-appello-in-difesa-dei-musei-civici/" class="tranking" ids="107574" rel="bookmark" title="Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici"><span>Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici</span></a>
									</div>
									<span class="side-item-meta">2 Gennaio 2021</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			
						<!--cacheblok-->

				</div>
				<div class="footer-widget-wrapper last">

						<!--cacheblok-->

						<aside id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tag Popolari</span></h4><div class="tagcloud"><a href="https://ytali.com/tag/countdown/" class="tag-cloud-link tag-link-5392 tag-link-position-1" style="font-size: 9.3802816901408pt;" aria-label="#countdown (103 elementi)">#countdown</a>
<a href="https://ytali.com/tag/elezioniusa2020/" class="tag-cloud-link tag-link-5236 tag-link-position-2" style="font-size: 9.3802816901408pt;" aria-label="#elezioniUSA2020 (104 elementi)">#elezioniUSA2020</a>
<a href="https://ytali.com/tag/mitteleuropa/" class="tag-cloud-link tag-link-5646 tag-link-position-3" style="font-size: 12.338028169014pt;" aria-label="#Mitteleuropa (148 elementi)">#Mitteleuropa</a>
<a href="https://ytali.com/tag/ambiente/" class="tag-cloud-link tag-link-142 tag-link-position-4" style="font-size: 13.12676056338pt;" aria-label="ambiente (160 elementi)">ambiente</a>
<a href="https://ytali.com/tag/america-latina/" class="tag-cloud-link tag-link-144 tag-link-position-5" style="font-size: 12.535211267606pt;" aria-label="America Latina (151 elementi)">America Latina</a>
<a href="https://ytali.com/tag/angela-merkel/" class="tag-cloud-link tag-link-152 tag-link-position-6" style="font-size: 9.7746478873239pt;" aria-label="Angela Merkel (109 elementi)">Angela Merkel</a>
<a href="https://ytali.com/tag/barack-obama/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 14.901408450704pt;" aria-label="Barack Obama (200 elementi)">Barack Obama</a>
<a href="https://ytali.com/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-269 tag-link-position-8" style="font-size: 9.1830985915493pt;" aria-label="Benjamin Netanyahu (101 elementi)">Benjamin Netanyahu</a>
<a href="https://ytali.com/tag/ca-farsetti/" class="tag-cloud-link tag-link-319 tag-link-position-9" style="font-size: 11.746478873239pt;" aria-label="Ca&#039; Farsetti (138 elementi)">Ca&#039; Farsetti</a>
<a href="https://ytali.com/tag/calcio/" class="tag-cloud-link tag-link-325 tag-link-position-10" style="font-size: 11.352112676056pt;" aria-label="calcio (131 elementi)">calcio</a>
<a href="https://ytali.com/tag/casa-bianca/" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 9.5774647887324pt;" aria-label="Casa Bianca (105 elementi)">Casa Bianca</a>
<a href="https://ytali.com/tag/cina/" class="tag-cloud-link tag-link-403 tag-link-position-12" style="font-size: 10.760563380282pt;" aria-label="Cina (122 elementi)">Cina</a>
<a href="https://ytali.com/tag/coronavirus/" class="tag-cloud-link tag-link-5180 tag-link-position-13" style="font-size: 13.718309859155pt;" aria-label="coronavirus (173 elementi)">coronavirus</a>
<a href="https://ytali.com/tag/covid-19/" class="tag-cloud-link tag-link-5201 tag-link-position-14" style="font-size: 15.295774647887pt;" aria-label="Covid-19 (206 elementi)">Covid-19</a>
<a href="https://ytali.com/tag/donald-trump/" class="tag-cloud-link tag-link-551 tag-link-position-15" style="font-size: 22pt;" aria-label="Donald Trump (453 elementi)">Donald Trump</a>
<a href="https://ytali.com/tag/elezioni/" class="tag-cloud-link tag-link-585 tag-link-position-16" style="font-size: 9.7746478873239pt;" aria-label="elezioni (109 elementi)">elezioni</a>
<a href="https://ytali.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-2875 tag-link-position-17" style="font-size: 10.169014084507pt;" aria-label="Emmanuel Macron (114 elementi)">Emmanuel Macron</a>
<a href="https://ytali.com/tag/europa/" class="tag-cloud-link tag-link-630 tag-link-position-18" style="font-size: 11.549295774648pt;" aria-label="Europa (135 elementi)">Europa</a>
<a href="https://ytali.com/tag/francia/" class="tag-cloud-link tag-link-729 tag-link-position-19" style="font-size: 12.929577464789pt;" aria-label="Francia (156 elementi)">Francia</a>
<a href="https://ytali.com/tag/germania/" class="tag-cloud-link tag-link-762 tag-link-position-20" style="font-size: 9.5774647887324pt;" aria-label="Germania (106 elementi)">Germania</a>
<a href="https://ytali.com/tag/immigrazione/" class="tag-cloud-link tag-link-913 tag-link-position-21" style="font-size: 12.140845070423pt;" aria-label="Immigrazione (145 elementi)">Immigrazione</a>
<a href="https://ytali.com/tag/islam/" class="tag-cloud-link tag-link-957 tag-link-position-22" style="font-size: 8pt;" aria-label="islam (89 elementi)">islam</a>
<a href="https://ytali.com/tag/israele/" class="tag-cloud-link tag-link-961 tag-link-position-23" style="font-size: 13.521126760563pt;" aria-label="Israele (170 elementi)">Israele</a>
<a href="https://ytali.com/tag/italia-2/" class="tag-cloud-link tag-link-964 tag-link-position-24" style="font-size: 9.3802816901408pt;" aria-label="Italia (104 elementi)">Italia</a>
<a href="https://ytali.com/tag/joe-biden/" class="tag-cloud-link tag-link-996 tag-link-position-25" style="font-size: 11.154929577465pt;" aria-label="Joe Biden (128 elementi)">Joe Biden</a>
<a href="https://ytali.com/tag/laguna/" class="tag-cloud-link tag-link-1047 tag-link-position-26" style="font-size: 10.957746478873pt;" aria-label="Laguna (126 elementi)">Laguna</a>
<a href="https://ytali.com/tag/lega/" class="tag-cloud-link tag-link-1065 tag-link-position-27" style="font-size: 8.1971830985915pt;" aria-label="Lega (91 elementi)">Lega</a>
<a href="https://ytali.com/tag/luigi-brugnaro/" class="tag-cloud-link tag-link-1114 tag-link-position-28" style="font-size: 14.30985915493pt;" aria-label="Luigi Brugnaro (185 elementi)">Luigi Brugnaro</a>
<a href="https://ytali.com/tag/matteo-renzi/" class="tag-cloud-link tag-link-1194 tag-link-position-29" style="font-size: 20.028169014085pt;" aria-label="Matteo Renzi (361 elementi)">Matteo Renzi</a>
<a href="https://ytali.com/tag/matteo-salvini/" class="tag-cloud-link tag-link-1195 tag-link-position-30" style="font-size: 11.746478873239pt;" aria-label="Matteo Salvini (136 elementi)">Matteo Salvini</a>
<a href="https://ytali.com/tag/medio-oriente/" class="tag-cloud-link tag-link-1212 tag-link-position-31" style="font-size: 13.521126760563pt;" aria-label="Medio Oriente (168 elementi)">Medio Oriente</a>
<a href="https://ytali.com/tag/papa-francesco/" class="tag-cloud-link tag-link-1451 tag-link-position-32" style="font-size: 11.352112676056pt;" aria-label="papa Francesco (132 elementi)">papa Francesco</a>
<a href="https://ytali.com/tag/partito-democratico/" class="tag-cloud-link tag-link-1474 tag-link-position-33" style="font-size: 16.281690140845pt;" aria-label="Partito Democratico (234 elementi)">Partito Democratico</a>
<a href="https://ytali.com/tag/pd/" class="tag-cloud-link tag-link-1489 tag-link-position-34" style="font-size: 14.30985915493pt;" aria-label="Pd (185 elementi)">Pd</a>
<a href="https://ytali.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-1620 tag-link-position-35" style="font-size: 8.5915492957746pt;" aria-label="Recep Tayyip Erdoğan (95 elementi)">Recep Tayyip Erdoğan</a>
<a href="https://ytali.com/tag/russia/" class="tag-cloud-link tag-link-1692 tag-link-position-36" style="font-size: 14.30985915493pt;" aria-label="Russia (184 elementi)">Russia</a>
<a href="https://ytali.com/tag/sinistra/" class="tag-cloud-link tag-link-1773 tag-link-position-37" style="font-size: 11.943661971831pt;" aria-label="Sinistra (140 elementi)">Sinistra</a>
<a href="https://ytali.com/tag/siria/" class="tag-cloud-link tag-link-1777 tag-link-position-38" style="font-size: 9.7746478873239pt;" aria-label="Siria (108 elementi)">Siria</a>
<a href="https://ytali.com/tag/spagna/" class="tag-cloud-link tag-link-1800 tag-link-position-39" style="font-size: 8.7887323943662pt;" aria-label="Spagna (97 elementi)">Spagna</a>
<a href="https://ytali.com/tag/stati-uniti/" class="tag-cloud-link tag-link-1811 tag-link-position-40" style="font-size: 8pt;" aria-label="Stati Uniti (89 elementi)">Stati Uniti</a>
<a href="https://ytali.com/tag/stati-uniti-damerica/" class="tag-cloud-link tag-link-1812 tag-link-position-41" style="font-size: 12.929577464789pt;" aria-label="Stati Uniti d&#039;America (156 elementi)">Stati Uniti d&#039;America</a>
<a href="https://ytali.com/tag/turismo/" class="tag-cloud-link tag-link-1921 tag-link-position-42" style="font-size: 12.338028169014pt;" aria-label="Turismo (146 elementi)">Turismo</a>
<a href="https://ytali.com/tag/unione-europea/" class="tag-cloud-link tag-link-1949 tag-link-position-43" style="font-size: 15.887323943662pt;" aria-label="Unione Europea (223 elementi)">Unione Europea</a>
<a href="https://ytali.com/tag/venezia/" class="tag-cloud-link tag-link-1980 tag-link-position-44" style="font-size: 22pt;" aria-label="Venezia (455 elementi)">Venezia</a>
<a href="https://ytali.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-2014 tag-link-position-45" style="font-size: 11.746478873239pt;" aria-label="Vladimir Putin (137 elementi)">Vladimir Putin</a></div>
</aside>
						<!--cacheblok-->

				</div>
			</div>
		</div>

	

	<!--cacheblok-->

<footer id="footer-section">
	<div class="container" style=" display: inline-block;">
		<div class="footer-socials-section">
				<ul class="footer-socials">
					<li><a href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
				</ul>
		</div>
		<div class="footer-logo-copyright footer-not-logo" style=" display: inline-block;">
			<style>
			.footerCopyright{
				width: 100%;
				position: relative;
				float: left;
				padding-top: 0px;
			}
			#footer-section .go-to-top-parent {
				position: relative;
				bottom: 0px;
				float: left;
				padding-top: 15px;
			}
			</style>
			<div id="footer-copyright" class="footerCopyright" >
				<p>©2022 - Ytali.com&nbsp;&nbsp;&nbsp;<a href="https://www.mab21.com/?from=ytali" target="_blank">Designed by Mab21</a></p>
			</div>
			<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>TOP</span></a></div>
			<div id="footer-copyright" class="footerCopyright" style="padding-top: 15px;">
				<p>ytali. è un’Associazione di Giornalisti Indipendenti.</p>
				<p>Testata giornalistica registrata presso il Tribunale di Venezia n. 4/2015 il 21 settembre 2015. ISSN 2611-8548</p>
				<p>Editore e responsabile intellettuale: Guido Moltedo. Santa Croce 586, 30135 Venezia (IT)</p>
			</div>
		</div>
	</div>
</footer>

	<!--cacheblok-->


</div><!-- End .wrapper-boxed -->


	
		<div class="social_mobile" tr="post">

						<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/07/28/stupefacente-mestre/"><div class="socia facebook_share"></div></a>
			<a target="_blank" href="https://twitter.com/intent/tweet?status=Stupefacente%20Mestre%20-%20via%20@ytali_%20https://ytali.com/2022/07/28/stupefacente-mestre/"><div class="socia twitter_share"></div></a>
			<a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2022/07/28/stupefacente-mestre/&#038;media=https://ytali.com/wp-content/uploads/2022/07/C9570D24-F726-4F71-8D90-1B02DFD51257.jpeg&#038;description=Stupefacente%20Mestre"><div class="socia pinterest_share"></div></a>

		</div>

	 

			<!--cacheblokhome-->

			<!--cacheblokhome-->

			<!--cacheblok-->

			<!--cacheblok-->

<div id="fb-root"></div>
<div id="su-footer-links" style="text-align: center;"></div>

		
          <script>

          jQuery( document ).ready(function($) {
              var cookie =  jQuery("#informativa_cookie");
              var banner = false;
              var a = {			cookieDuration : 365,			cookieName : "informativa_cookie_mab21_"		};
              var d = function () { 			if ( "undefined" == typeof g.get() ){				 cookie.css({display:"block"}); 			} else if ( "Y" == g.get() ){				 cookie.css({display:"none"});			}		};		var g = function() {			function e(e) {				if( "undefined" == typeof e )					return;				var n, t, s = e;				a.cookieDuration ? (n = new Date, n.setTime(n.getTime() + 24 * a.cookieDuration * 60 * 60 * 1e3), t = "; expires=" + n.toGMTString()) : t = "", document.cookie = a.cookieName + "=" + s + t + "; path=/";				if(e == "Y"){ 					cookie.css({display:"none"});				}else if(e == "N"){ 					var c = document.cookie.split(';'); 					for (var ic = 0; ic < c.length; ic++) {var chip = c[ic],entry = chip.split("="),name = entry[0];						if(name.trim() != a.cookieName){							document.cookie = name + '=""; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/;';						}					}				} 			}			function n() {				var e, n, t, s = document.cookie.split(";"), i = s.length;				for (e = 0; i > e; e++) if (n = s[e].substr(0, s[e].indexOf("=")), t = s[e].substr(s[e].indexOf("=") + 1), n = n.replace(/^\s+|\s+$/g, ""), n == a.cookieName) return unescape(t);			}			return {set: e, get: n}		}();		var u = function(r) { g.set(r); }(), m = function() {}();
              d();
              function evetnn(){ 			g.set("Y"); 			onnascondere(); 		}

              function onnascondere(){
                if( g.get() == "N" ){
                  cookie.css("display", "block");
                }else if( g.get() == "Y" ){
                  cookie.css("display", "none");
                }
              }
              if ( g.get() != "Y" ){
                $('a:not(.button_cooki)').on('click', function (){
                  evetnn();
                });

                $('#informativa_cookie_continer_booton').on('click', function (e){
                  e.preventDefault();
                  evetnn();
                });

                $('body').on('scroll', function (){
                  var pp = $("main.privacy-policy");
                  if( pp.length == 0 ){
                    evetnn();
                  }
                });
                onnascondere();
              }
            } ); 
          </script>
          
					<style>
						.informativa_cookie{
							position: fixed;
							min-width: 100%;
							height: auto;
							z-index: 99999999;
							font-size: 13px;
							line-height: 20px;
							left: 0;
							text-align: center;
							bottom: 0px;
							background-color: #6d6d6d;
              display: none;
						}
						.informativa_cookie_continer{
							padding: 10px;
							color: #FFF;
							padding-bottom: 0px;
						}
						.informativa_cookie_continer_booton{
							padding: 0px;
							padding-top: 10px;
						}
						.informativa_cookie_continer span{
							margin-bottom: 6px;
							font-size: 15px !important;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki{
							text-transform: uppercase;
							background: #818181;
							color: #FFF;
							padding: 6px 12px 5px;
							margin-right: 5px;
							margin-bottom: 8px;
							display: inline-block;
							font-size: 15px !important;
							transition: all 0.3s;
							-webkit-transition: all 0.3s;
							-moz-transition: all 0.3s;
							outline: none;
							font-weight: normal;
							line-height: 1.2;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki:hover {
							color: #fff;
							background-color: #e31f29;
							border-color: #e31f29;
						}
					</style>
					<div id="informativa_cookie" class="cn-bottom bootstrap informativa_cookie"><div class="cookie-notice-container informativa_cookie_continer"><span>Questo sito utilizza cookie, anche di terze parti. Se vuoi saperne di più o negare il consenso clicca su "Info". Cliccando su "Ok" o scorrendo la pagina acconsenti all’uso dei cookie.</span>
					<div class="informativa_cookie_continer_booton"><a href="#" id="informativa_cookie_continer_booton" data-cookie-set="accept" class="cn-set-cookie button bootstrap button_cooki">Ok</a><a href="https://ytali.com/informativa-estesa-sui-cookie/" target="_blank"  class="button bootstrap button_cooki">Info</a></div>
						</div>
					</div><script type='text/javascript' src='https://ytali.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/plugins/informativa-cookie//js/functions.js?ver=20120208' id='mab21-informativa-cookie-functions-js'></script>
</body>
</html>
