





<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Cache-control" content="public">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="canonical" href="https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/" itemprop="url">
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://ytali.com/wp-content/themes/soledad/images/ytali/ytali-favicon2.jpg">
	<link rel="alternate" type="application/rss+xml" title="ytali. RSS Feed" href="https://ytali.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ytali. Atom Feed" href="https://ytali.com/feed/atom/" />
	<link rel="pingback" href="https://ytali.com/xmlrpc.php" />

<!--cacheblok-->

	<!--application-->

<!--		<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>-->

	<!--application-->

	<!--[if lt IE 9]>
	<script src="https://ytali.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	 ee -->



		<!-- twitter -->


		<!-- twitter -->
<link rel="stylesheet" href="https://ytali.com/wp-content/themes/soledad/fonts.css?ver=14.1.0.7" media="all">




	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async type="application/javascript" src="https://ytali.com/wp-content/plugins/baqend/js/speed-kit-install.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ytali. - Addio, “buon cattivo maestro”</title>
	<link rel="canonical" href="https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Addio, “buon cattivo maestro”" />
	<meta property="og:description" content="Alberto Asor Rosa &#8211; il &#8220;buon cattivo maestro&#8221; (la definizione è sua) – è morto a Roma all’età di 89 anni. Studioso e critico letterario, intellettuale protagonista della cultura italiana&hellip;" />
	<meta property="og:url" content="https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/" />
	<meta property="og:site_name" content="ytali." />
	<meta property="article:publisher" content="https://www.facebook.com/Ytali.magazine/" />
	<meta property="article:published_time" content="2022-12-21T19:25:25+00:00" />
	<meta property="article:modified_time" content="2022-12-21T19:25:26+00:00" />
	<meta property="og:image" content="https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD.jpeg" />
	<meta property="og:image:width" content="2224" />
	<meta property="og:image:height" content="1131" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ytali_" />
	<meta name="twitter:site" content="@ytali_" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="ANDREA BIANCHI" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ytali.com/#organization","name":"Ytali","url":"https://ytali.com/","sameAs":["https://www.facebook.com/Ytali.magazine/","https://twitter.com/ytali_"],"logo":{"@type":"ImageObject","@id":"https://ytali.com/#logo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","contentUrl":"https://ytali.com/wp-content/uploads/2019/12/logo_right_3.jpg","width":273,"height":121,"caption":"Ytali"},"image":{"@id":"https://ytali.com/#logo"}},{"@type":"WebSite","@id":"https://ytali.com/#website","url":"https://ytali.com/","name":"ytali.","description":"","publisher":{"@id":"https://ytali.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ytali.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#primaryimage","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD.jpeg","contentUrl":"https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD.jpeg","width":2224,"height":1131},{"@type":"WebPage","@id":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#webpage","url":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/","name":"ytali. - Addio, \u201cbuon cattivo maestro\u201d","isPartOf":{"@id":"https://ytali.com/#website"},"primaryImageOfPage":{"@id":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#primaryimage"},"datePublished":"2022-12-21T19:25:25+00:00","dateModified":"2022-12-21T19:25:26+00:00","breadcrumb":{"@id":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/"]}]},{"@type":"BreadcrumbList","@id":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ytali.com/"},{"@type":"ListItem","position":2,"name":"Addio, \u201cbuon cattivo maestro\u201d"}]},{"@type":"Article","@id":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#article","isPartOf":{"@id":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#webpage"},"author":{"@id":"https://ytali.com/#/schema/person/4df580937831d654e7875b8ee8a36f46"},"headline":"Addio, \u201cbuon cattivo maestro\u201d","datePublished":"2022-12-21T19:25:25+00:00","dateModified":"2022-12-21T19:25:26+00:00","mainEntityOfPage":{"@id":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#webpage"},"wordCount":1109,"commentCount":0,"publisher":{"@id":"https://ytali.com/#organization"},"image":{"@id":"https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#primaryimage"},"thumbnailUrl":"https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD.jpeg","keywords":["la svolta","letteratura","PCI","Sinistra"],"articleSection":["Ritratti"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/#respond"]}]},{"@type":"Person","@id":"https://ytali.com/#/schema/person/4df580937831d654e7875b8ee8a36f46","name":"ANDREA BIANCHI","image":{"@type":"ImageObject","@id":"https://ytali.com/#personlogo","inLanguage":"it-IT","url":"https://ytali.com/wp-content/uploads/2016/08/v96\u00d796.jpg","contentUrl":"https://ytali.com/wp-content/uploads/2016/08/v96\u00d796.jpg","caption":"ANDREA BIANCHI"},"url":"https://ytali.com/author/andrea-bianchi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed" href="https://ytali.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Feed dei commenti" href="https://ytali.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ytali. &raquo; Addio, “buon cattivo maestro” Feed dei commenti" href="https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ytali.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ytali.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://ytali.com/wp-content/themes/soledad/style.css?ver=14.1.0.8' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://ytali.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ytali.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/lib/jquery.ui.touch-punch.min.js?ver=5.7.8' id='mab21_wp-jquery-ui-touch-punch-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-content/themes/soledad/js/libs-script.min.js?ver=14.1.0.8' id='libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/ytali.com\/wp-admin\/admin-ajax.php","nonce":"e56390f68d","is_home":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/themes/soledad/js/main.js?ver=14.1.0.8' id='main-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-84149714-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-84149714-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ytali.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ytali.com/wp-json/wp/v2/posts/162540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ytali.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ytali.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.8" />
<link rel='shortlink' href='https://ytali.com/?p=162540' />
<link rel="alternate" type="application/json+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2022%2F12%2F21%2Faddio-buon-cattivo-maestro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ytali.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fytali.com%2F2022%2F12%2F21%2Faddio-buon-cattivo-maestro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js"></script>
	<style>
		@media only screen and (max-width: 767px){
			.widget ul.side-newsfeed li .side-item .side-image {
				float: left;
				margin-right: 20px;
				position: relative;
				width: 100%;
			}
			.widget ul.side-newsfeed li .side-item .side-item-text {
				overflow: hidden;
				padding-bottom: 10px;
				width: 100%;
				float: initial;
				padding-top: 22px;
				text-align: center;
			}
		}
		.gente-di-venezia{
			color: #e31f29;
		}
	</style>

	<style>.dkpdf-button-container{display:none;}</style>


<!--	<script src="//d2m0a0wzacsl4r.cloudfront.net/streetlib.min.js" async></script>-->

<style>
.header-social .onmobileleft a {
	margin-right: 40px;
}
.header-social .onmobileleft a.n {
	margin-right: 0px;
}
.header-social .onmobileleft a span{
	padding-left: 0px;
}
@media screen and (max-width: 1023px){
	.sare_home_post .list-posts-share a {
		margin: 7px 0px;
	}
}
</style>

	<!--cacheblok-->

</head>

<body class="home page-template-default page page-id-162540" cz-shortcut-listen="true">
<a id="close-sidebar-nav" class=" header-3"><i class="fa fa-close"></i></a>

<div class="wrapper-boxed header-style-header-3 enable-boxed">
	<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
					<a href="https://ytali.com/">
					<img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="ytali." /></a>
			</div>
			<div class="header-social sidebar-nav-social">
				<div class="inner-header-social onmobileleft">
					<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i></a>
					<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://ytali.com/newsletter/"  class="n"><span>Newsletter</span></a>
				</div>
			</div>

	<!--menudesctop-->

				<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menudesctop-->

	</nav>
	<header id="header" class="header-header-3 has-bottom-line">

		<div class="inner-header">
			<div class="container align-left-logo has-banner ">
				<div id="logo">
						<h1>
							<a href="https://ytali.com/"><img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo2.jpg" alt="ytali." /></a>
						</h1>
				</div>
					<div class="header-banner header-style-3">
						 <img src="https://ytali.com/wp-content/themes/soledad/images/ytali/logo_right_3.jpg" alt="Banner" />
					</div>
				<div class="header-social">
					<span itemscope itemtype="http://schema.org/Organization">
						<link itemprop="url" href="https://ytali.com">
						<div class="inner-header-social">
						<a itemprop="sameAs"  href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a>
						<a itemprop="sameAs"  href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a>
						<a href="https://ytali.com/newsletter/"><div class="newsletter"></div><span>Newsletter</span></a>
						</div>
					</span>
				</div>
			</div>
		</div>
			
				<nav id="navigation" class="header-layout-bottom header-3">
					<div class="container">
						<div class="sopra_menu">
							<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>

	<!--menumobile-->

							<ul id="menu-menu-1" class="menu">
	<li id="menu-item-18540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-18540">
		<a href="https://ytali.com/">Home</a>
	</li>
	<li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541">
		<a href="https://ytali.com/category/mondo/">mondo</a>
	</li>
	<li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18542">
		<a href="https://ytali.com/category/italia/">italia</a>
	</li>
	<li id="menu-item-18543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18543">
		<a href="https://ytali.com/category/venezia/">Venezia</a>
	</li>
	<li id="menu-item-18545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18545">
		<a href="https://ytali.com/category/idee/">idee</a>
		<ul class="sub-menu">
			<li id="menu-item-34214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34214">
				<a href="https://ytali.com/category/polittico/">Polittico</a>
			</li>
		</ul>
	</li>
	<li id="menu-item-18546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18546">
		<a href="https://ytali.com/category/ritratti/">Ritratti</a>
	</li>
	<li id="menu-item-18583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18583">
		<a href="https://ytali.com/autori/">Autori</a>
	</li>
	<li id="menu-item-34320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34320">
		<a href="https://ytali.com/link/">Link</a>
	</li>
	<li id="menu-item-74252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74252">
		<a href="https://ytali.com/i-libri-di-ytali/">Libri</a>
	</li>
	<li id="menu-item-34321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34321">
		<a href="https://ytali.com/info/">info</a>
	</li>
</ul>
	<!--menumobile-->

							<div id="top-search">
								<a class="search-click"><i class="fa fa-search"></i></a>
								<div class="show-search">
									<form role="search" method="get" id="searchform" action="https://ytali.com/">
    <div>
		<input type="text" class="search-input" placeholder="Scrivi un termine di ricerca e premi Invio" name="s" id="s" />
	 </div>
</form>									<a class="search-click close-search"><i class="fa fa-close"></i></a>
								</div>
							</div>
						</div>
					</div>
				</nav><!-- End Navigation -->
	</header>

	<!--cacheblok-->
 

	<div class="container container-single penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
				 
					
<article id="post-162540" class="post-162540 post type-post status-publish format-standard has-post-thumbnail hentry category-ritratti tag-la-svolta tag-letteratura tag-pci tag-sinistra">

	
	
	<div class="header-standard header-classic single-header class-post">

		
			<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://ytali.com/category/ritratti/" title="View all posts in Ritratti" >Ritratti</a></span></div>

		
		<h1 class="post-title single-post-title" itemprop="name">Addio, “buon cattivo maestro”</h1>

		
			<div itemprop="articleSection" class="sotodescrizione"> Alberto Asor Rosa è morto a Roma all’età di 89 anni. Studioso e critico letterario, intellettuale protagonista della cultura italiana per più di mezzo secolo, con il trascorrere degli anni aveva arricchito in modo significativo quella che un tempo si sarebbe definita la cassetta degli attrezzi. </div>

		
		<!--cacheblok-->

		<div indf="ANDREA BIANCHI" class="post-box-meta-single">

			
				<span class="author-post" ><span ><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/andrea-bianchi">

				 ANDREA BIANCHI </a></span></span>

			
			
			<span itemprop="datePublished" content="2022-12-21">21 Dicembre 2022</span>

		</div>

		<!--cacheblok-->

	</div>

		
				<div class="post-image">

					<a href="https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD.jpeg" data-rel="penci-gallery-image-content"><img width="2224" height="1131" src="https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD.jpeg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD.jpeg 2224w, https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD-300x153.jpeg 300w, https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD-1024x521.jpeg 1024w, https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD-150x76.jpeg 150w, https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD-768x391.jpeg 768w, https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD-1536x781.jpeg 1536w, https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD-2048x1041.jpeg 2048w, https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD-1320x671.jpeg 1320w" sizes="(max-width: 2224px) 100vw, 2224px" /></a>
				</div>

		
	
	
	<style>

		.wrapper-boxed {

				overflow: visible !important;

		}

		.allcontentdivisore {

				width: 100%;

				float: left;

				flex-direction: row;

				position: relative;

				display: flex;

		}

		.web_s.web_sticky

		{

				position: -webkit-sticky !important;

				position: sticky !important;

				top: 0px;

		}

		figure.wp-block-gallery{

			display: inline-block;

		}

	</style>

	<div class="allcontentdivisore ">

				<div id="divisione_2" class="divisione_2">

						<script>

							jQuery(function($) { // allcontentdivisore

								var fi = 330;

								var position = $(".allcontentdivisore").position();

								var bottomH = $(".allcontentdivisore").height()+ position.top+fi;

								//$( "p:last" ).text( "left: " + bottomH + ", top: " + position.top )

									console.info(position.top);

								var gTopIni = position.top+fi-100;

								var gTop = 0;

								var wf = $( window ).width();

								var hf = $( window ).height();

						    function web_sticky(wf){

						      if( wf > 1150 ){

						        $(".web_s.web_sticky").each(function(index, item){

						          let ttop = hf-$(this).height();

						          if( ttop<0){

						            $(this).css({top: hf-$(this).height() });

						          }else{

						            $(this).css({top: 0 });

						          }

						        });

						      }else {

						        $(".web_s").removeClass("web_sticky").css({top: 0 });

						      }

						    }

								$( window ).scroll(function(e) {

									position = $(".allcontentdivisore").position();

									bottomH = $(".allcontentdivisore").height()+ position.top+fi;

									gTopIni = position.top+fi-100;

									gTop = $(document).scrollTop();

									HM();

								}); //  356 position: absolute;

								function HM(){

									if(gTop > gTopIni){

										$("#moving").addClass("moving");

										if(gTop > (bottomH-480)){

											$("#moving").css("display","none");

										}else{

											$("#moving").removeAttr("style");

										}

									}else{

										$("#moving").removeClass("moving");

										$("#moving").removeAttr("style");

									}

								}

								HM();

								web_sticky(wf);

								$( window ).resize( function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 550 );

								});

								$( window ).on( "load", function() {

										wf  = $(document).width();

										hf  = $(document).height();

										 setTimeout( function() {

											 web_sticky(wf);

										 }, 1550 );

								});

							});

						</script>

						<div id="moving"  class="post-share">

							<div class="list-posts-share">

								<div class="sh-li sh-li-special">

									<span class="dt-share">Condividi</span>

								</div>

								
								<div class="sh-li">

									<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

								</div>

								<div class="sh-li">

									<a target="_blank" href="https://twitter.com/intent/tweet?text=Addio,%20“buon%20cattivo%20maestro”%20-%20via%20@ytali_%20https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

								</div>

								<div class="sh-li">

									<a data-pin-do="none" target="_blank" href="https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/?pdf=162540"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

								</div>

							</div>

						</div>

				</div>



				<div class="divisione_1">

					<div class="divisione_1_s web_s web_sticky">

					<div class="post-entry">

						<div class="inner-post-entry grandeletere" >

									<span itemprop="articleBody">
<p class="has-drop-cap">Alberto Asor Rosa &#8211; il &#8220;buon cattivo maestro&#8221; (la definizione è sua) – è morto a Roma all’età di 89 anni. Studioso e critico letterario, intellettuale protagonista della cultura italiana per più di mezzo secolo, con il trascorrere degli anni aveva arricchito in modo significativo quella che un tempo si sarebbe definita la cassetta degli attrezzi. Sul crinale dell’incontro tra pensiero intellettuale, agire politico e intreccio di culture che ne derivano, all&#8217;origine operaista (con lui, Mario Tronti, Massimo Cacciari, Rita Di Leo, Umberto Coldagelli, in un gruppo che manterrà per sempre legami solidissimi), si è accompagnata, dalla fine del secolo scorso, l&#8217;attenzione ad altre solide culture: quella ambientalista (la difesa di suolo, territorio, paesaggio, beni culturali) e quella della differenza di genere.</p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/12/6E7F570B-5FE8-4C60-8CEA-9A6993883ECC-1024x376.jpeg" alt="" class="wp-image-162571" width="600" srcset="https://ytali.com/wp-content/uploads/2022/12/6E7F570B-5FE8-4C60-8CEA-9A6993883ECC-1024x376.jpeg 1024w, https://ytali.com/wp-content/uploads/2022/12/6E7F570B-5FE8-4C60-8CEA-9A6993883ECC-300x110.jpeg 300w, https://ytali.com/wp-content/uploads/2022/12/6E7F570B-5FE8-4C60-8CEA-9A6993883ECC-150x55.jpeg 150w, https://ytali.com/wp-content/uploads/2022/12/6E7F570B-5FE8-4C60-8CEA-9A6993883ECC-768x282.jpeg 768w, https://ytali.com/wp-content/uploads/2022/12/6E7F570B-5FE8-4C60-8CEA-9A6993883ECC-1320x484.jpeg 1320w, https://ytali.com/wp-content/uploads/2022/12/6E7F570B-5FE8-4C60-8CEA-9A6993883ECC.jpeg 1365w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>Inutile rincorrere un inesistente paradosso palindromico, in ossequio a quel singolare cognome lasciato in eredità, come egli stesso scrisse in un suo racconto, da un lontano antenato mugnaio: Asor Rosa non ha mai ribaltato la sua visione del mondo. Piuttosto è venuta a maturazione la consapevolezza che, nella società globalizzata, il conflitto non è più solo quello classico tra capitale e lavoro ma a esso se ne affiancano di nuovi, altrettanto dirompenti. Probabilmente in questo lungo cammino qualche certezza si è un po&#8217; usurata e un segnale indirettamente lo si ritrova nella sua produzione letteraria, in particolare ne i <em>Racconti dell&#8217;errore</em> pubblicato nel 2013 da quello che può essere definito il “suo” editore, Einaudi. Ma le ammaccature del pensiero non ne scalfiscono la forza e quella vocazione civile che lo ha portato con determinazione ad agire, o a cercare di agire, nella vicenda politica nazionale – dalle file del Pci, come componente del Comitato centrale, come parlamentare e, successivamente, come direttore del settimanale <em>Rinascita </em>&#8211; e nelle angustie della malconcia sinistra di questo inizio di millennio.</p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/12/990B0B67-9057-493C-A8F2-972D9F38BE49-1024x368.jpeg" alt="" class="wp-image-162573" width="600" srcset="https://ytali.com/wp-content/uploads/2022/12/990B0B67-9057-493C-A8F2-972D9F38BE49-1024x368.jpeg 1024w, https://ytali.com/wp-content/uploads/2022/12/990B0B67-9057-493C-A8F2-972D9F38BE49-300x108.jpeg 300w, https://ytali.com/wp-content/uploads/2022/12/990B0B67-9057-493C-A8F2-972D9F38BE49-150x54.jpeg 150w, https://ytali.com/wp-content/uploads/2022/12/990B0B67-9057-493C-A8F2-972D9F38BE49-768x276.jpeg 768w, https://ytali.com/wp-content/uploads/2022/12/990B0B67-9057-493C-A8F2-972D9F38BE49-1320x474.jpeg 1320w, https://ytali.com/wp-content/uploads/2022/12/990B0B67-9057-493C-A8F2-972D9F38BE49.jpeg 1356w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>Questa vocazione civile e questa passione per l&#8217;italianità, Asor l&#8217;ha trasmessa nelle grandi opere che ha diretto (<em>La Letteratura Italiana</em>, Einaudi) e per quattro decenni dalla cattedra di Letteratura italiana della Sapienza a numerose generazioni di studenti, attraverso lo studio dei tratti &#8220;italici&#8221; della nostra storia letteraria che legano insieme opere letterarie e vita delle città, paesaggi e intime vicende umane, restituendo un filo rosso che può unire Manzoni a Gadda o Leopardi a Calvino. Da <em>Genus italicum</em> (Einaudi 1997) fino allo straordinario <em>Machiavelli e l’Italia, resoconto di una disfatta</em> (Einaudi, 2019), Asor Rosa ha studiato la continuità italica nella frammentazione statuale della storia nazionale, componendo così quella &#8220;italicità&#8221; che dall&#8217;antropologia e dal costume sgorga nella letteratura. Tratto letterario unificante è il doloroso destino di sconfitta: da Dante e Petrarca, a Foscolo e Verga. E forse Machiavelli diventa il simbolo della più sonora e dolorosa sconfitta nella Firenze tra Quattrocento e Cinquecento in un passaggio decisivo della storia nazionale dove non si riuscì a fermare l’avanzata dei “barbari”. Del doloroso destino di sconfitta perfino &#8220;i contemporanei &#8211; Pirandello, Svevo, Gadda -, ne ridono, ma il loro è un riso amaro, grondante lacrime. Io ho amato questa italicità perché mi sembrava di vedervi riflesso il senso più profondo del nostro disperato destino nazionale&#8221;, sottolinea Asor Rosa.</p>



<p>Quel &#8220;disperato destino&#8221; può essere rovesciato ove si stabilissero oggi nuovi nessi tra cultura e potere, rapporto su cui Asor ha indagato come pochi, senza mai ritirarsi nella torre d&#8217;avorio della ricerca puramente accademico-storiografica, sempre partecipando, militante e irregolare, ai grandi movimenti che hanno segnato i decenni Sessanta e Settanta del secolo scorso, che hanno trasformato il Paese rendendolo migliore.</p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/12/F69A0DCF-0EAB-4D0C-A7E8-412FA4C76FE5.jpeg" alt="" class="wp-image-162577" width="600" srcset="https://ytali.com/wp-content/uploads/2022/12/F69A0DCF-0EAB-4D0C-A7E8-412FA4C76FE5.jpeg 957w, https://ytali.com/wp-content/uploads/2022/12/F69A0DCF-0EAB-4D0C-A7E8-412FA4C76FE5-300x285.jpeg 300w, https://ytali.com/wp-content/uploads/2022/12/F69A0DCF-0EAB-4D0C-A7E8-412FA4C76FE5-150x142.jpeg 150w, https://ytali.com/wp-content/uploads/2022/12/F69A0DCF-0EAB-4D0C-A7E8-412FA4C76FE5-768x729.jpeg 768w" sizes="(max-width: 957px) 100vw, 957px" /></figure></div>



<p class="has-drop-cap">Un impegno che lo ha visto da sempre in prima linea. Era il lontanissimo 1965 quando con <em>Scrittori e popolo</em> Asor ricostruiva il quadro storico su come si era andato sviluppando il tema “populista” (che attualità!) nella letteratura italiana fino agli anni Sessanta del secolo scorso, demolendo alcuni dei luoghi comuni di quella interpretazione che <em>mitizzava</em> il “popolo” da un punto di vista piccolo-borghese, peculiarità che i gruppi intellettuali italiani si portavano dietro fin dall’Ottocento. </p>



<p>Il rapporto tra intellettuali e politica è stato un suo rovello. Ne ha riflettuto distesamente, rispondendo alle domande di Simonetta Fiori, ne “<em>l grande silenzio, intervista sugli intellettuali </em>(Laterza, 2009) cercando, ancora una volta, le ragioni che hanno prodotto, dalla fine degli anni Ottanta, il silenzio del ceto colto italiano, degli intellettuali e la conseguente divaricazione con il potere, con la politica, con il popolo. L’obiettivo sarà sempre per Asor <em>quel</em> divario da colmare, non dato di fatto ineluttabile, perché se quella frattura non si ricomporrà le prospettive riformatrici sono destinate all’inaridimento. Del resto, basta ricordare come descriveva i movimenti nella sua ultima lezione alla Sapienza. Il &#8217;68 in quell’ateneo: &#8220;Picco tumultuoso ed entusiasmante che ci sembrò ed era, almeno in parte, l’inizio di una nuova era&#8221;;  come nel decennio successivo, quando &#8220;passavano con volti trionfanti, segnati a dito con ammirazione, gli eroi della clandestinità&#8221;, ed &#8220;eravamo rimasti in pochi, chiamati all’impresa al tempo stessa alta e devastante di tenere in piedi i bastioni traballanti di <em>quello</em> Stato repubblicano, mentre i nostri colleghi moderati e benpensanti, i nostri avversari politici e ideologici di sempre, quelli che ci accusavano di sovversivismo e di scarso spirito nazionale, se ne stavano chiusi in casa con i piedi al caldo e il catenaccio ben tirato&#8221;. Era, come ricordato, la sua ultima lezione in Aula I (2003) dove raccontava un pezzo di storia italiana attraverso gli accadimenti nella Facoltà di Lettere. Nell’aula stracolma c’erano tante generazioni di suoi studenti. Tra i suoi allievi, oltre ai <em>cigni </em>&#8211; ovvero la &#8220;naturale&#8221; pattuglia di storici della letteratura &#8211; si ritrovarono tanti <em>anatroccoli</em>: massmediologi, sociologi della cultura, insegnanti di scuola media, giornalisti e perfino ex sottosegretari all’economia nel primo governo Prodi. Una fotografia che restituisce con nitidezza come Asor abbia saputo incoraggiare gli allievi a trovare una propria autonoma identità perché &#8220;si può aiutare a mettere in mare un’imbarcazione, ma l’imbarcazione, quand’è entrata in mare, deve trovare la rotta da sé&#8221;. E forse, per comprendere ancora più a fondo il rapporto di Asor con i suoi studenti si può aggiungere la dedica, scritta con quella grafia rotonda, elegante e inconfondibile, a un suo volume a uno degli allievi-anatroccoli: &#8220;A &#8230;, che nonostante il mio insegnamento, è sopravvissuto e cresciuto bene. Con affetto&#8221;. L’affetto che continueremo a coltivare noi tutti per un “buon cattivo maestro”.</p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://ytali.com/wp-content/uploads/2022/12/E98283AE-CC65-4655-9BB3-30B401919D8E.jpeg" alt="" class="wp-image-162570" width="477" height="223" srcset="https://ytali.com/wp-content/uploads/2022/12/E98283AE-CC65-4655-9BB3-30B401919D8E.jpeg 1016w, https://ytali.com/wp-content/uploads/2022/12/E98283AE-CC65-4655-9BB3-30B401919D8E-300x141.jpeg 300w, https://ytali.com/wp-content/uploads/2022/12/E98283AE-CC65-4655-9BB3-30B401919D8E-150x70.jpeg 150w, https://ytali.com/wp-content/uploads/2022/12/E98283AE-CC65-4655-9BB3-30B401919D8E-768x361.jpeg 768w" sizes="(max-width: 477px) 100vw, 477px" /></figure></div>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img src="https://ytali.com/wp-content/uploads/2022/12/07169263-4FC1-47E6-B1DB-D4F918AC7E4E.jpeg" alt="" class="wp-image-162572" width="500" srcset="https://ytali.com/wp-content/uploads/2022/12/07169263-4FC1-47E6-B1DB-D4F918AC7E4E.jpeg 1022w, https://ytali.com/wp-content/uploads/2022/12/07169263-4FC1-47E6-B1DB-D4F918AC7E4E-300x140.jpeg 300w, https://ytali.com/wp-content/uploads/2022/12/07169263-4FC1-47E6-B1DB-D4F918AC7E4E-150x70.jpeg 150w, https://ytali.com/wp-content/uploads/2022/12/07169263-4FC1-47E6-B1DB-D4F918AC7E4E-768x358.jpeg 768w" sizes="(max-width: 1022px) 100vw, 1022px" /></figure></div>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://ytali.com/wp-content/uploads/2022/12/26951EE6-7677-4314-9D36-64C9C5EC5AFC.jpeg" alt="" class="wp-image-162567" width="458" height="456"/></figure></div>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large"><img loading="lazy" width="82" height="40" src="https://ytali.com/wp-content/uploads/2021/08/separatore-linea.jpg" alt="" class="wp-image-126753"/></figure></div>



<p class="has-text-align-center"><em>Alcune delle prime reazioni su Twitter alla notizia della scomparsa di Alberto Asor Rosa</em></p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">Sono proprio molto triste e addolorato per la scomparsa di Alberto Asor Rosa: grande storico e critico della letteratura italiana, bella persona, amico caro. Un bacio, Alberto, e riposa in pace <a href="https://t.co/fB0kbvSYqu">pic.twitter.com/fB0kbvSYqu</a></p>&mdash; Antonio Bassolino (@a_bassolino) <a href="https://twitter.com/a_bassolino/status/1605554542673891328?ref_src=twsrc%5Etfw">December 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">Alberto Asor Rosa è stato uno straordinario intellettuale che con i suoi scritti e il suo impegno ha dato lustro al Paese e a <a href="https://twitter.com/hashtag/Roma?src=hash&amp;ref_src=twsrc%5Etfw">#Roma</a>. Per oltre mezzo secolo è stato un protagonista della sinistra nel dibattito culturale e politico italiano. Mi stringo al dolore dei suoi cari.</p>&mdash; Roberto Gualtieri (@gualtierieurope) <a href="https://twitter.com/gualtierieurope/status/1605574985463914497?ref_src=twsrc%5Etfw">December 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">Alberto Asor Rosa è morto: addio a uno dei più grandi esperti di letteratura italiana &#8211; la Repubblica <a href="https://t.co/h8DEF5ua9i">https://t.co/h8DEF5ua9i</a></p>&mdash; Ezio Mauro (@eziomauro) <a href="https://twitter.com/eziomauro/status/1605553911464591360?ref_src=twsrc%5Etfw">December 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">La scomparsa di Alberto Asor Rosa, intelligenza acuta e uomo di vastissima cultura, priva l’Italia di una figura eminente del suo panorama letterario; autorevole studioso, docente molto apprezzato e protagonista politico di primo piano. Alla famiglia tutte le mie condoglianze. <a href="https://t.co/msj29cpRCC">pic.twitter.com/msj29cpRCC</a></p>&mdash; Miguel Gotor (@GotorMiguel) <a href="https://twitter.com/GotorMiguel/status/1605590487104049153?ref_src=twsrc%5Etfw">December 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">Un grande dolore per la morte di Alberto Asor Rosa. Un grande letterato, politico e intellettuale. Ho avuto occasione di lavorare con lui, di esserne amico fraterno, di combattere dalla stessa parte. <a href="https://t.co/dXJW6Kd4fJ">https://t.co/dXJW6Kd4fJ</a> <a href="https://t.co/4qIALJfZJK">pic.twitter.com/4qIALJfZJK</a></p>&mdash; Goffredo Bettini (@GoffredoBettini) <a href="https://twitter.com/GoffredoBettini/status/1605560124185010176?ref_src=twsrc%5Etfw">December 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">Con la morte di Alberto Asor Rosa l’Italia perde la voce di una ricerca rigorosa, di un autorevole esponente della nostra cultura letteraria e politica, di un uomo il cui lascito diviene patrimonio comune per continuare a costruire un futuro di giustizia ed equità sociale.</p>&mdash; Giuseppe Conte (@GiuseppeConteIT) <a href="https://twitter.com/GiuseppeConteIT/status/1605562904702435329?ref_src=twsrc%5Etfw">December 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Addio, “buon cattivo maestro”</span> was last modified: <span class="updated"> Dicembre 21st, 2022</span> by <span class="author vcard"><span class="fn">ANDREA BIANCHI</span></span></div><div class="hatom-extra"><span class="entry-title">Addio, “buon cattivo maestro”</span>
    ultima modifica: <span class="updated"> 2022-12-21T20:25:25+01:00</span>
    da <span class="author vcard"><span class="fn">ANDREA BIANCHI</span></span></div><div class="widget widget-tag"><span class="tit-tag">TAG:</span><div class="tag-art tagcloud"><a href="https://ytali.com/tag/la-svolta/">la svolta</a><a href="https://ytali.com/tag/letteratura/">letteratura</a><a href="https://ytali.com/tag/pci/">PCI</a><a href="https://ytali.com/tag/sinistra/">Sinistra</a></div></div><div class="invito_news_box"><a href="https://ytali.com/newsletter/"><img src="https://ytali.com/wp-content/themes/soledad/images/newsletter.jpg"></a><a href="https://ytali.com/newsletter/"><div class="invito_a">Iscriviti alla newsletter di ytali.</div></a></div></span>

						</div>

						<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

							 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I PIÙ LETTI DEL MESE</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" ids="98945">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking"  ids="98945">Gianluca Pessotto, l’uomo che visse due volte</a></h3>
						<span class="date">12 Agosto 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/11/22/la-salvaguardia-di-venezia-con-il-mose-oltre-il-mose/" ids="160161">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/11/Fh7VDDMWAAAVh4y.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/11/22/la-salvaguardia-di-venezia-con-il-mose-oltre-il-mose/" class="tranking"  ids="160161">La salvaguardia grazie al Mose, oltre il Mose</a></h3>
						<span class="date">22 Novembre 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/01/24/vittorio-mero-e-lo-strazio-in-diretta/" ids="138895">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/brescia.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/01/24/vittorio-mero-e-lo-strazio-in-diretta/" class="tranking"  ids="138895">Vittorio Mero e lo strazio in diretta</a></h3>
						<span class="date">24 Gennaio 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/07/15/ricette-anticrisi-26-pasticcio-di-pesce-veneziano/" ids="97557">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/07/mercato-pesce.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/07/15/ricette-anticrisi-26-pasticcio-di-pesce-veneziano/" class="tranking"  ids="97557">Ricette anticrisi [26]. Pasticcio di pesce veneziano</a></h3>
						<span class="date">15 Luglio 2020</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			
						<!--cacheblok-->

						</div>

					</div>

							<div class="tags-share-box center-box">

									<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 commenti</span>

									<div class="post-share">

										<div class="list-posts-share">

											
											<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>

											<a target="_blank" href="https://twitter.com/intent/tweet?status=Addio,%20“buon%20cattivo%20maestro”%20-%20via%20@ytali_%20https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>

											<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/&#038;media=https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD.jpeg&#038;description=Addio,%20“buon%20cattivo%20maestro”"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>

											<a data-pin-do="none" target="_blank" href="https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/?pdf=162540"><i class="fa fa-file-pdf-o"></i><span class="dt-share">PDF</span></a>

										</div>

									</div>

							</div>

						<style>

							.prossimoarticolo{

								width:100%;

								margin-top: 20px;

								display: none;

							}

							@media only screen and (max-width: 767px){

								.prossimoarticolo{

									display: block;

								}

							}

							.prossimoarticolo .home_post_img_popular {

								height: 230px !important;

								width: 100% !important;

								background-size: cover;

							}

							.prossimoarticolo .ps-title {

								text-align: center;

								margin-top: 20px;

								margin-bottom: 30px;

							}

							.prossimoarticolo .ps-title a {

								text-align: center;

								padding-left: 0;

								padding-right: 0px;

								padding-top: 10px;

								color: #000;

							}

							.prossimoarticolo .ps-title a span{

								text-transform: uppercase;

							}

						</style>

						
						<!--cacheblok-->

							<div class="post-author">
	<div class="author-img">
		<img src="https://ytali.com/wp-content/uploads/2016/08/v96×96.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />	</div>
	<div class="author-content">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><h5><a class="author-url" href="https://ytali.com/autori/tutti-gli-articoli/andrea-bianchi"><span itemprop="name" >ANDREA BIANCHI<span></a></h5></span>
		<p></p>
													</div>
</div>

						<!--cacheblok-->

							
		<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">POTREBBE INTERESSARTI ANCHE:</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">

				
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/12/11/tendenze-percepite-e-grandi-assenze-a-sinistra/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/12/CBCE4D6B-58D5-4C74-BE31-DA2596C0973E.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/12/11/tendenze-percepite-e-grandi-assenze-a-sinistra/">Tendenze percepite e grandi assenze a sinistra</a></h3>
					<span class="date">11 Dicembre 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/10/09/lopposizione-di-melenchon-piu-impopolare-di-quella-di-le-pen/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/10/GRCVASFA6FEWVKDT7XT63CRY5I.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/10/09/lopposizione-di-melenchon-piu-impopolare-di-quella-di-le-pen/">L‘opposizione di Mélenchon? Più impopolare di quella di Le Pen</a></h3>
					<span class="date">9 Ottobre 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/09/29/toh-un-nuovo-congresso-pd/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/09/1500x500-1.jpg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/09/29/toh-un-nuovo-congresso-pd/">Toh, un nuovo congresso Pd</a></h3>
					<span class="date">29 Settembre 2022</span>
				</div>
		
				<div class="item-related">
											<a class="related-thumb" href="https://ytali.com/2022/09/12/il-fronte-del-no-colpisce-boric-ma-non-lo-piega/">

													<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/09/FcYRiN1XEAUq5I7.jpeg)"></div>
												</a>
										<h3><a href="https://ytali.com/2022/09/12/il-fronte-del-no-colpisce-boric-ma-non-lo-piega/">Il fronte del “no” colpisce Boric ma non lo piega</a></h3>
					<span class="date">12 Settembre 2022</span>
				</div>
		</div></div>
							<div   class="primary-sidebar widget-area home_right_2" role="complementary">

						<!--cacheblok-->

								 	  
		<div class="post-related">
			<div class="post-title-box"><div class="post-box-title">I più letti del mese</div></div>
			<div class="penci-carousel penci-related-carousel " data-auto="false" data-dots="true" data-arrows="true">
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" ids="98945">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking"  ids="98945">Gianluca Pessotto, l’uomo che visse due volte</a></h3>
						<span class="date">12 Agosto 2020</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/11/22/la-salvaguardia-di-venezia-con-il-mose-oltre-il-mose/" ids="160161">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/11/Fh7VDDMWAAAVh4y.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/11/22/la-salvaguardia-di-venezia-con-il-mose-oltre-il-mose/" class="tranking"  ids="160161">La salvaguardia grazie al Mose, oltre il Mose</a></h3>
						<span class="date">22 Novembre 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2022/01/24/vittorio-mero-e-lo-strazio-in-diretta/" ids="138895">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/brescia.jpeg)"></div>
						</a>
						<h3><a href="https://ytali.com/2022/01/24/vittorio-mero-e-lo-strazio-in-diretta/" class="tranking"  ids="138895">Vittorio Mero e lo strazio in diretta</a></h3>
						<span class="date">24 Gennaio 2022</span>
					</div> 
				 
					<div class="item-related">
						<a class="related-thumb tranking"  href="https://ytali.com/2020/07/15/ricette-anticrisi-26-pasticcio-di-pesce-veneziano/" ids="97557">
							<div class="home_post_img_home_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/07/mercato-pesce.jpg)"></div>
						</a>
						<h3><a href="https://ytali.com/2020/07/15/ricette-anticrisi-26-pasticcio-di-pesce-veneziano/" class="tranking"  ids="97557">Ricette anticrisi [26]. Pasticcio di pesce veneziano</a></h3>
						<span class="date">15 Luglio 2020</span>
					</div> 
							</div> 
		</div>  
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5765695486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
						<!--cacheblok-->

							</div><!-- #primary-sidebar -->

						<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/21/addio-buon-cattivo-maestro/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://ytali.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Il tuo commento" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="g-recaptcha" data-sitekey="6LfhhxoUAAAAAHv5gBvfYMEb04bQKtxzvMlbCYYT" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='162540' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->

				</div>

				</div>

				<div class="divisione_0">

					<div class="primary-sidebar widget-area web_s web_sticky" role="complementary">

						<!--cacheblok-->

							<div class="before-widget">

								
									<div>			<div class="textwidget"><p>
		<div class="don_on_page"><form target="_blank" class="paypaldonna" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="D7PV8QB7WTMVW" />
<input title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" src="https://ytali.com/wp-content/uploads/2019/11/pulsante-def.jpg" type="image" />
<img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></div><div class='spaziodiv'></div></p>
</div>
		</div>
								
								 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">I PIÙ LETTI DEL MESE</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking" ids="98945" rel="bookmark" title="Gianluca Pessotto, l’uomo che visse due volte">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/08/291678-24337864-1600-900.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/08/12/gianluca-pessotto-luomo-che-visse-due-volte/" class="tranking" ids="98945" rel="bookmark" title="Gianluca Pessotto, l’uomo che visse due volte"><span>Gianluca Pessotto, l’uomo che visse due volte</span></a>
									</div>
									<span class="side-item-meta">12 Agosto 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2022/11/22/la-salvaguardia-di-venezia-con-il-mose-oltre-il-mose/" class="tranking" ids="160161" rel="bookmark" title="La salvaguardia grazie al Mose, oltre il Mose">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/11/Fh7VDDMWAAAVh4y.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2022/11/22/la-salvaguardia-di-venezia-con-il-mose-oltre-il-mose/" class="tranking" ids="160161" rel="bookmark" title="La salvaguardia grazie al Mose, oltre il Mose"><span>La salvaguardia grazie al Mose, oltre il Mose</span></a>
									</div>
									<span class="side-item-meta">22 Novembre 2022</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2022/01/24/vittorio-mero-e-lo-strazio-in-diretta/" class="tranking" ids="138895" rel="bookmark" title="Vittorio Mero e lo strazio in diretta">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2022/01/brescia.jpeg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2022/01/24/vittorio-mero-e-lo-strazio-in-diretta/" class="tranking" ids="138895" rel="bookmark" title="Vittorio Mero e lo strazio in diretta"><span>Vittorio Mero e lo strazio in diretta</span></a>
									</div>
									<span class="side-item-meta">24 Gennaio 2022</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/07/15/ricette-anticrisi-26-pasticcio-di-pesce-veneziano/" class="tranking" ids="97557" rel="bookmark" title="Ricette anticrisi [26]. Pasticcio di pesce veneziano">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/07/mercato-pesce.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/07/15/ricette-anticrisi-26-pasticcio-di-pesce-veneziano/" class="tranking" ids="97557" rel="bookmark" title="Ricette anticrisi [26]. Pasticcio di pesce veneziano"><span>Ricette anticrisi [26]. Pasticcio di pesce veneziano</span></a>
									</div>
									<span class="side-item-meta">15 Luglio 2020</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			<div><div class="textwidget custom-html-widget"></div></div>
							</div>

						
							<div class="after-widget" >

								<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5554462113597078"
     data-ad-slot="5593594652"
		 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p></p><a href="https://ytali.com/la-russia-che-r-esiste/"><img class="alignnone size-full wp-image-60155" src="https://ytali.com/wp-content/uploads/2021/12/la-russia-che-resiste-home.jpg" alt="" /></a>
<p></p>
<a href="https://ytali.com/i-libri-di-ytali/"><img class="alignnone wp-image-98152 size-full" src="https://ytali.com/wp-content/uploads/2020/07/LIBRI-DI-YTALI.jpg" alt="" width="340" height="647" /></a></div></aside>
							</div>

						
						<!--cacheblok-->

					</div>

				</div>

			</div>

</article>
							</div>
		</div> 
	</div>

<!-- END CONTAINER -->


<div class="clear-footer"></div>

	

		<div  id="postmodale" class="box-modale" >
			 <div class="sfum"></div>
			 <div class="modale">
					 <div class="close"><svg width="28px" height="28px" viewBox="0 0 28 28" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
		          <g id="Group" transform="translate(1 1)">
		            <path d="M24.4248 0.319942L0.5 25.0755" transform="translate(0.924775 0)" id="Path-7" fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-width="5"></path>
		            <path d="M24.4248 0.319942L0.5 25.0755" transform="matrix(-1 0 0 1 25.924774 0)" id="Path-7" fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-width="5"></path>
		          </g>
		        </svg></div>
					 <div class="container_mb">
				 	 		<div class="testo">
								 <div class="ctitolo">sostieni ytali.com</div>
								 <p class="spbt">la sua indipendenza dipende da te</p>
								 <p>YTALI.COM È UNA RIVISTA GRATUITA E INDIPENDENTE. NON HA FINANZIATORI E VIVE GRAZIE AL SOSTEGNO DIRETTO DEI SUOI LETTORI. SE VUOI SOSTENERCI, PUOI FARLO CON UNA DONAZIONE LIBERA CHE ORA È ANCHE <u>FISCALMENTE DETRAIBILE O DEDUCIBILE DAL TUO REDDITO</u>, PERCHÉ SIAMO UN’A.P.S. ISCRITTA AL R.U.N.T.S. (<a
                                             href="https://def.finanze.it/DocTribFrontend/getArticoloDetailFromResultList.do?id=%7B3E65E541-E73B-43DC-A4E4-3C3A58B800C3%7D&codiceOrdinamento=200008300000000&idAttoNormativo=%7B11E8A11F-F215-4B21-9EAA-60707A2C6864%7D" target="_blank">art 83 Dlgs 117/2017</a>)
                                 </p>
                                <div class="modale_donna">
                                    <form target="_blank" class="paypaldonna" action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick">
                                        <input name="hosted_button_id" type="hidden" value="D7PV8QB7WTMVW">
                                        <input class="inputbutton" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" value="DONA" type="submit">
                                        <img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0"></form>
                                </div>
							 </div>
					 </div>
			 </div>
		</div>


		<div id="widget-area">
			<div class="container">
				<div class="footer-widget-wrapper">

								<!--cacheblok-->

						<aside id="penci_facebook_widget-3" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Facebook</span></h4>		
			<div class="fb-page" data-href="https://www.facebook.com/Ytali.magazine" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ytali.magazine"><a href="https://www.facebook.com/Ytali.magazine">Facebook</a></blockquote></div></div>
		</aside>
								<!--cacheblok-->

				</div>
				<div class="footer-widget-wrapper">

						<!--cacheblok-->

						 	 
		  
			
			<div class="footer-widget-wrapper" style="
    width: 100%;
">
				<aside id=" " class="widget penci_post_consiliati_widget">
				<style>
				.home_post_content_cs .widgettitlePs{padding-top: 20px}
				</style>
				<div class="widget-title penci-border-arrow widgettitlePs " style=""><span class="inner-arrow">Articoli popolari</span></div>
				<ul class="side-newsfeed"> 
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/02/peste-boccaccio-cop.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/02/26/coronavirus-o-peste-nera-parla-piero-mozzi/" class="tranking" ids="86203" rel="bookmark" title="Coronavirus o peste nera? Parla il dottor Mozzi"><span>Coronavirus o peste nera? Parla il dottor Mozzi</span></a>
									</div>
									<span class="side-item-meta">26 Febbraio 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/03/2020-03-24-alle-13.24.54.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/03/24/covid-19-il-miracolo-degli-angeli-con-la-penna-nera/" class="tranking" ids="88429" rel="bookmark" title="Covid-19. Il miracolo degli “angeli con la penna nera”"><span>Covid-19. Il miracolo degli “angeli con la penna nera”</span></a>
									</div>
									<span class="side-item-meta">24 Marzo 2020</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2021/01/02/cosi-succide-la-cultura-a-venezia-appello-in-difesa-dei-musei-civici/" class="tranking" ids="107574" rel="bookmark" title="Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2021/01/713887_1b2d0a4d561d47f28120d1560c441dcb_mv2.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2021/01/02/cosi-succide-la-cultura-a-venezia-appello-in-difesa-dei-musei-civici/" class="tranking" ids="107574" rel="bookmark" title="Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici"><span>Così s’uccide la cultura a Venezia. Appello in difesa dei musei civici</span></a>
									</div>
									<span class="side-item-meta">2 Gennaio 2021</span>
								</div>
							</div>
						</li>
					 
						<li class="penci-feed">
							<div class="side-item">
								<div class="side-image">
									<a href="https://ytali.com/2020/03/20/covid-19-e-gruppi-sanguigni-mozzi-lalimentazione-puo-salvarci/" class="tranking" ids="88083" rel="bookmark" title="Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”">
										<div class="home_post_img_popular" style="background-image:url(https://ytali.com/wp-content/uploads/2020/03/blood.jpg)"></div>
									</a>
								</div>
								<div class="side-item-text">
									<div class="ps-title">
										<a href="https://ytali.com/2020/03/20/covid-19-e-gruppi-sanguigni-mozzi-lalimentazione-puo-salvarci/" class="tranking" ids="88083" rel="bookmark" title="Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”"><span>Covid-19 e gruppi sanguigni. Mozzi: “L’alimentazione può salvarci”</span></a>
									</div>
									<span class="side-item-meta">20 Marzo 2020</span>
								</div>
							</div>
						</li>
										</ul>
				</aside>
			</div> 
				<script>
					var trig = true;
					jQuery(".tranking").click(function(event){
						var that = jQuery(this).attr("ids"); 
						if(trig){ 
							event.preventDefault();
							jQuery.ajax({
							   dataType: 'json',
							   type: 'POST',
							   url:   ajax_var.url,
							   data: { action : 'ps_mab21' , data:  {"ids": that }}
							}); 
							trig = false;
							event.currentTarget.click();
						}
					});
				
				</script>
			
						<!--cacheblok-->

				</div>
				<div class="footer-widget-wrapper last">

						<!--cacheblok-->

						<aside id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tag Popolari</span></h4><div class="tagcloud"><a href="https://ytali.com/tag/countdown/" class="tag-cloud-link tag-link-5392 tag-link-position-1" style="font-size: 9.1830985915493pt;" aria-label="#countdown (103 elementi)">#countdown</a>
<a href="https://ytali.com/tag/elezioniusa2020/" class="tag-cloud-link tag-link-5236 tag-link-position-2" style="font-size: 9.1830985915493pt;" aria-label="#elezioniUSA2020 (104 elementi)">#elezioniUSA2020</a>
<a href="https://ytali.com/tag/mitteleuropa/" class="tag-cloud-link tag-link-5646 tag-link-position-3" style="font-size: 12.929577464789pt;" aria-label="#Mitteleuropa (162 elementi)">#Mitteleuropa</a>
<a href="https://ytali.com/tag/ambiente/" class="tag-cloud-link tag-link-142 tag-link-position-4" style="font-size: 13.323943661972pt;" aria-label="ambiente (167 elementi)">ambiente</a>
<a href="https://ytali.com/tag/america-latina/" class="tag-cloud-link tag-link-144 tag-link-position-5" style="font-size: 12.732394366197pt;" aria-label="America Latina (156 elementi)">America Latina</a>
<a href="https://ytali.com/tag/angela-merkel/" class="tag-cloud-link tag-link-152 tag-link-position-6" style="font-size: 9.7746478873239pt;" aria-label="Angela Merkel (111 elementi)">Angela Merkel</a>
<a href="https://ytali.com/tag/barack-obama/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 14.704225352113pt;" aria-label="Barack Obama (200 elementi)">Barack Obama</a>
<a href="https://ytali.com/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-269 tag-link-position-8" style="font-size: 8.9859154929577pt;" aria-label="Benjamin Netanyahu (101 elementi)">Benjamin Netanyahu</a>
<a href="https://ytali.com/tag/ca-farsetti/" class="tag-cloud-link tag-link-319 tag-link-position-9" style="font-size: 11.549295774648pt;" aria-label="Ca&#039; Farsetti (138 elementi)">Ca&#039; Farsetti</a>
<a href="https://ytali.com/tag/calcio/" class="tag-cloud-link tag-link-325 tag-link-position-10" style="font-size: 12.140845070423pt;" aria-label="calcio (147 elementi)">calcio</a>
<a href="https://ytali.com/tag/casa-bianca/" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 9.3802816901408pt;" aria-label="Casa Bianca (105 elementi)">Casa Bianca</a>
<a href="https://ytali.com/tag/cina/" class="tag-cloud-link tag-link-403 tag-link-position-12" style="font-size: 10.957746478873pt;" aria-label="Cina (128 elementi)">Cina</a>
<a href="https://ytali.com/tag/coronavirus/" class="tag-cloud-link tag-link-5180 tag-link-position-13" style="font-size: 13.521126760563pt;" aria-label="coronavirus (173 elementi)">coronavirus</a>
<a href="https://ytali.com/tag/covid-19/" class="tag-cloud-link tag-link-5201 tag-link-position-14" style="font-size: 15.098591549296pt;" aria-label="Covid-19 (209 elementi)">Covid-19</a>
<a href="https://ytali.com/tag/donald-trump/" class="tag-cloud-link tag-link-551 tag-link-position-15" style="font-size: 22pt;" aria-label="Donald Trump (462 elementi)">Donald Trump</a>
<a href="https://ytali.com/tag/elezioni/" class="tag-cloud-link tag-link-585 tag-link-position-16" style="font-size: 9.9718309859155pt;" aria-label="elezioni (114 elementi)">elezioni</a>
<a href="https://ytali.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-2875 tag-link-position-17" style="font-size: 9.9718309859155pt;" aria-label="Emmanuel Macron (115 elementi)">Emmanuel Macron</a>
<a href="https://ytali.com/tag/europa/" class="tag-cloud-link tag-link-630 tag-link-position-18" style="font-size: 11.549295774648pt;" aria-label="Europa (137 elementi)">Europa</a>
<a href="https://ytali.com/tag/francia/" class="tag-cloud-link tag-link-729 tag-link-position-19" style="font-size: 12.929577464789pt;" aria-label="Francia (161 elementi)">Francia</a>
<a href="https://ytali.com/tag/germania/" class="tag-cloud-link tag-link-762 tag-link-position-20" style="font-size: 9.7746478873239pt;" aria-label="Germania (110 elementi)">Germania</a>
<a href="https://ytali.com/tag/immigrazione/" class="tag-cloud-link tag-link-913 tag-link-position-21" style="font-size: 12.140845070423pt;" aria-label="Immigrazione (147 elementi)">Immigrazione</a>
<a href="https://ytali.com/tag/islam/" class="tag-cloud-link tag-link-957 tag-link-position-22" style="font-size: 8pt;" aria-label="islam (90 elementi)">islam</a>
<a href="https://ytali.com/tag/israele/" class="tag-cloud-link tag-link-961 tag-link-position-23" style="font-size: 13.521126760563pt;" aria-label="Israele (171 elementi)">Israele</a>
<a href="https://ytali.com/tag/italia-2/" class="tag-cloud-link tag-link-964 tag-link-position-24" style="font-size: 9.5774647887324pt;" aria-label="Italia (109 elementi)">Italia</a>
<a href="https://ytali.com/tag/joe-biden/" class="tag-cloud-link tag-link-996 tag-link-position-25" style="font-size: 11.943661971831pt;" aria-label="Joe Biden (142 elementi)">Joe Biden</a>
<a href="https://ytali.com/tag/laguna/" class="tag-cloud-link tag-link-1047 tag-link-position-26" style="font-size: 10.957746478873pt;" aria-label="Laguna (129 elementi)">Laguna</a>
<a href="https://ytali.com/tag/lega/" class="tag-cloud-link tag-link-1065 tag-link-position-27" style="font-size: 8pt;" aria-label="Lega (91 elementi)">Lega</a>
<a href="https://ytali.com/tag/luigi-brugnaro/" class="tag-cloud-link tag-link-1114 tag-link-position-28" style="font-size: 14.112676056338pt;" aria-label="Luigi Brugnaro (187 elementi)">Luigi Brugnaro</a>
<a href="https://ytali.com/tag/matteo-renzi/" class="tag-cloud-link tag-link-1194 tag-link-position-29" style="font-size: 19.830985915493pt;" aria-label="Matteo Renzi (361 elementi)">Matteo Renzi</a>
<a href="https://ytali.com/tag/matteo-salvini/" class="tag-cloud-link tag-link-1195 tag-link-position-30" style="font-size: 11.549295774648pt;" aria-label="Matteo Salvini (136 elementi)">Matteo Salvini</a>
<a href="https://ytali.com/tag/medio-oriente/" class="tag-cloud-link tag-link-1212 tag-link-position-31" style="font-size: 13.323943661972pt;" aria-label="Medio Oriente (168 elementi)">Medio Oriente</a>
<a href="https://ytali.com/tag/papa-francesco/" class="tag-cloud-link tag-link-1451 tag-link-position-32" style="font-size: 11.154929577465pt;" aria-label="papa Francesco (132 elementi)">papa Francesco</a>
<a href="https://ytali.com/tag/partito-democratico/" class="tag-cloud-link tag-link-1474 tag-link-position-33" style="font-size: 16.478873239437pt;" aria-label="Partito Democratico (245 elementi)">Partito Democratico</a>
<a href="https://ytali.com/tag/pd/" class="tag-cloud-link tag-link-1489 tag-link-position-34" style="font-size: 14.112676056338pt;" aria-label="Pd (185 elementi)">Pd</a>
<a href="https://ytali.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-1620 tag-link-position-35" style="font-size: 8.5915492957746pt;" aria-label="Recep Tayyip Erdoğan (97 elementi)">Recep Tayyip Erdoğan</a>
<a href="https://ytali.com/tag/russia/" class="tag-cloud-link tag-link-1692 tag-link-position-36" style="font-size: 14.507042253521pt;" aria-label="Russia (192 elementi)">Russia</a>
<a href="https://ytali.com/tag/sinistra/" class="tag-cloud-link tag-link-1773 tag-link-position-37" style="font-size: 11.943661971831pt;" aria-label="Sinistra (145 elementi)">Sinistra</a>
<a href="https://ytali.com/tag/siria/" class="tag-cloud-link tag-link-1777 tag-link-position-38" style="font-size: 9.5774647887324pt;" aria-label="Siria (108 elementi)">Siria</a>
<a href="https://ytali.com/tag/spagna/" class="tag-cloud-link tag-link-1800 tag-link-position-39" style="font-size: 8.9859154929577pt;" aria-label="Spagna (102 elementi)">Spagna</a>
<a href="https://ytali.com/tag/stati-uniti/" class="tag-cloud-link tag-link-1811 tag-link-position-40" style="font-size: 8.1971830985915pt;" aria-label="Stati Uniti (92 elementi)">Stati Uniti</a>
<a href="https://ytali.com/tag/stati-uniti-damerica/" class="tag-cloud-link tag-link-1812 tag-link-position-41" style="font-size: 13.12676056338pt;" aria-label="Stati Uniti d&#039;America (164 elementi)">Stati Uniti d&#039;America</a>
<a href="https://ytali.com/tag/turismo/" class="tag-cloud-link tag-link-1921 tag-link-position-42" style="font-size: 12.929577464789pt;" aria-label="Turismo (160 elementi)">Turismo</a>
<a href="https://ytali.com/tag/unione-europea/" class="tag-cloud-link tag-link-1949 tag-link-position-43" style="font-size: 15.69014084507pt;" aria-label="Unione Europea (225 elementi)">Unione Europea</a>
<a href="https://ytali.com/tag/venezia/" class="tag-cloud-link tag-link-1980 tag-link-position-44" style="font-size: 21.802816901408pt;" aria-label="Venezia (459 elementi)">Venezia</a>
<a href="https://ytali.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-2014 tag-link-position-45" style="font-size: 11.549295774648pt;" aria-label="Vladimir Putin (138 elementi)">Vladimir Putin</a></div>
</aside>
						<!--cacheblok-->

				</div>
			</div>
		</div>

	

	<!--cacheblok-->

<footer id="footer-section">
	<div class="container" style=" display: inline-block;">
		<div class="footer-socials-section">
				<ul class="footer-socials">
					<li><a href="https://www.facebook.com/Ytali.magazine/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/ytali_?ref_src=twsrctfw" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
				</ul>
		</div>
		<div class="footer-logo-copyright footer-not-logo" style=" display: inline-block;">
			<style>
			.footerCopyright{
				width: 100%;
				position: relative;
				float: left;
				padding-top: 0px;
			}
			#footer-section .go-to-top-parent {
				position: relative;
				bottom: 0px;
				float: left;
				padding-top: 15px;
			}
			</style>
			<div id="footer-copyright" class="footerCopyright" >
				<p>©2022 - Ytali.com&nbsp;&nbsp;&nbsp;<a href="https://www.mab21.com/?from=ytali" target="_blank">Designed by Mab21</a></p>
			</div>
			<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>TOP</span></a></div>
			<div id="footer-copyright" class="footerCopyright" style="padding-top: 15px;">
				<p>ytali. è un’Associazione di Giornalisti Indipendenti.</p>
				<p>Testata giornalistica registrata presso il Tribunale di Venezia n. 4/2015 il 21 settembre 2015. ISSN 2611-8548</p>
				<p>Editore e responsabile intellettuale: Guido Moltedo. Santa Croce 586, 30135 Venezia (IT)</p>
			</div>
		</div>
	</div>
</footer>

	<!--cacheblok-->


</div><!-- End .wrapper-boxed -->


	
		<div class="social_mobile" tr="post">

						<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/"><div class="socia facebook_share"></div></a>
			<a target="_blank" href="https://twitter.com/intent/tweet?status=Addio,%20“buon%20cattivo%20maestro”%20-%20via%20@ytali_%20https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/"><div class="socia twitter_share"></div></a>
			<a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://ytali.com/2022/12/21/addio-buon-cattivo-maestro/&#038;media=https://ytali.com/wp-content/uploads/2022/12/35E5D29A-E99F-4A5F-AC02-FEBACB075BFD.jpeg&#038;description=Addio,%20“buon%20cattivo%20maestro”"><div class="socia pinterest_share"></div></a>

		</div>

	 

			<!--cacheblokhome-->

			<!--cacheblokhome-->

			<!--cacheblok-->

			<!--cacheblok-->

<div id="fb-root"></div>
<div id="su-footer-links" style="text-align: center;"></div>

		
          <script>

          jQuery( document ).ready(function($) {
              var cookie =  jQuery("#informativa_cookie");
              var banner = false;
              var a = {			cookieDuration : 365,			cookieName : "informativa_cookie_mab21_"		};
              var d = function () { 			if ( "undefined" == typeof g.get() ){				 cookie.css({display:"block"}); 			} else if ( "Y" == g.get() ){				 cookie.css({display:"none"});			}		};		var g = function() {			function e(e) {				if( "undefined" == typeof e )					return;				var n, t, s = e;				a.cookieDuration ? (n = new Date, n.setTime(n.getTime() + 24 * a.cookieDuration * 60 * 60 * 1e3), t = "; expires=" + n.toGMTString()) : t = "", document.cookie = a.cookieName + "=" + s + t + "; path=/";				if(e == "Y"){ 					cookie.css({display:"none"});				}else if(e == "N"){ 					var c = document.cookie.split(';'); 					for (var ic = 0; ic < c.length; ic++) {var chip = c[ic],entry = chip.split("="),name = entry[0];						if(name.trim() != a.cookieName){							document.cookie = name + '=""; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/;';						}					}				} 			}			function n() {				var e, n, t, s = document.cookie.split(";"), i = s.length;				for (e = 0; i > e; e++) if (n = s[e].substr(0, s[e].indexOf("=")), t = s[e].substr(s[e].indexOf("=") + 1), n = n.replace(/^\s+|\s+$/g, ""), n == a.cookieName) return unescape(t);			}			return {set: e, get: n}		}();		var u = function(r) { g.set(r); }(), m = function() {}();
              d();
              function evetnn(){ 			g.set("Y"); 			onnascondere(); 		}

              function onnascondere(){
                if( g.get() == "N" ){
                  cookie.css("display", "block");
                }else if( g.get() == "Y" ){
                  cookie.css("display", "none");
                }
              }
              if ( g.get() != "Y" ){
                $('a:not(.button_cooki)').on('click', function (){
                  evetnn();
                });

                $('#informativa_cookie_continer_booton').on('click', function (e){
                  e.preventDefault();
                  evetnn();
                });

                $('body').on('scroll', function (){
                  var pp = $("main.privacy-policy");
                  if( pp.length == 0 ){
                    evetnn();
                  }
                });
                onnascondere();
              }
            } ); 
          </script>
          
					<style>
						.informativa_cookie{
							position: fixed;
							min-width: 100%;
							height: auto;
							z-index: 99999999;
							font-size: 13px;
							line-height: 20px;
							left: 0;
							text-align: center;
							bottom: 0px;
							background-color: #6d6d6d;
              display: none;
						}
						.informativa_cookie_continer{
							padding: 10px;
							color: #FFF;
							padding-bottom: 0px;
						}
						.informativa_cookie_continer_booton{
							padding: 0px;
							padding-top: 10px;
						}
						.informativa_cookie_continer span{
							margin-bottom: 6px;
							font-size: 15px !important;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki{
							text-transform: uppercase;
							background: #818181;
							color: #FFF;
							padding: 6px 12px 5px;
							margin-right: 5px;
							margin-bottom: 8px;
							display: inline-block;
							font-size: 15px !important;
							transition: all 0.3s;
							-webkit-transition: all 0.3s;
							-moz-transition: all 0.3s;
							outline: none;
							font-weight: normal;
							line-height: 1.2;
							font-family: "Raleway", sans-serif;
						}
						.informativa_cookie_continer .button_cooki:hover {
							color: #fff;
							background-color: #e31f29;
							border-color: #e31f29;
						}
					</style>
					<div id="informativa_cookie" class="cn-bottom bootstrap informativa_cookie"><div class="cookie-notice-container informativa_cookie_continer"><span>Questo sito utilizza cookie, anche di terze parti. Se vuoi saperne di più o negare il consenso clicca su "Info". Cliccando su "Ok" o scorrendo la pagina acconsenti all’uso dei cookie.</span>
					<div class="informativa_cookie_continer_booton"><a href="#" id="informativa_cookie_continer_booton" data-cookie-set="accept" class="cn-set-cookie button bootstrap button_cooki">Ok</a><a href="https://ytali.com/informativa-estesa-sui-cookie/" target="_blank"  class="button bootstrap button_cooki">Info</a></div>
						</div>
					</div><script type='text/javascript' src='https://ytali.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/comment-reply.min.js?ver=5.7.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ytali.com/wp-includes/js/wp-embed.min.js?ver=5.7.8' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://ytali.com/wp-content/plugins/informativa-cookie//js/functions.js?ver=20120208' id='mab21-informativa-cookie-functions-js'></script>
</body>
</html>
